Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: SEW Movitrac B Fehler F04 beim Bremsen unklar

  1. #11
    Join Date
    13.04.2019
    Posts
    7
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Im Betrieb hat sich der FU inzwischen sehr bewährt. Läuft gut.
    Ein Problem gibt es noch beim Poti. Hier habe ich ein 10K Linear verwendet, das aber nur auf den ersten 10% des Weges mindestens 90% der Verstellung macht.
    Das verstehe ich überhaupt nicht. Das ist doch einfach ein Spannungsteiler.

  2. #12
    Join Date
    17.07.2009
    Location
    Am Rande der Ostalb
    Posts
    6,308
    Danke
    1,293
    Erhielt 1,465 Danke für 1,139 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Quote Originally Posted by mikromeister View Post
    Im Betrieb hat sich der FU inzwischen sehr bewährt. Läuft gut.
    Ein Problem gibt es noch beim Poti. Hier habe ich ein 10K Linear verwendet, das aber nur auf den ersten 10% des Weges mindestens 90% der Verstellung macht.
    Das verstehe ich überhaupt nicht. Das ist doch einfach ein Spannungsteiler.
    Dann mess doch einfach mal die 0-10V.

Similar Threads

  1. SEW Movitrac am Can-Bus
    By Senator42 in forum SEW-EURODRIVE
    Replies: 2
    Last Post: 08.08.2016, 00:09
  2. Umrichter V20 Verhalten beim Bremsen
    By Mechatron in forum Antriebstechnik
    Replies: 2
    Last Post: 06.06.2016, 21:42
  3. Probleme mit SEW Movitrac
    By berndi in forum SEW-EURODRIVE
    Replies: 9
    Last Post: 28.05.2009, 16:32
  4. Preise SEW Movitrac
    By otto2 in forum SEW-EURODRIVE
    Replies: 0
    Last Post: 03.12.2007, 20:35
  5. SEW Movitrac
    By ottopaul in forum SEW-EURODRIVE
    Replies: 3
    Last Post: 21.09.2007, 15:29

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •