Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Fehlende DLL's wegen update des HW Katalogs

  1. #1
    Registriert seit
    30.11.2006
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    ich hab bei mir Step 7 V5.2 SP1 laufen, hab den HW-Katalog upgedated da ich eine CPU313C-2DP einsetze. Hab beim update alle neue Komponenten installiert. Jetzt fehlen mir bei start von Step 7 jede Menge DLL's.
    Ich glaub die sind für ein paar Ethernet Komponenten usw.

    Kann man die nicht benötigten Komponenten wieder deinstallieren.
    Gibt's da sonst ne Möglichkeit
    Zitieren Zitieren Fehlende DLL's wegen update des HW Katalogs  

  2. #2
    Registriert seit
    27.11.2005
    Ort
    im Osten
    Beiträge
    1.183
    Danke
    141
    Erhielt 271 Danke für 248 Beiträge

    Standard

    Das Thema wurde hier schon behandelt.

    Ich habe das gleiche Problem aber ausser diesen Meldungen hab ich
    noch keine Probleme festgestellt. Wenn ich mich richtig erinnere
    sind andere hier auch der ansicht, dass man die Meldungen ignorieren kann.

    einfach mal die Such Funktion im Forum benutzen !!

  3. #3
    Nuclear ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    30.11.2006
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Dank Dir ! Werd ich mal ausprobieren.

  4. #4
    Registriert seit
    27.11.2005
    Ort
    im Osten
    Beiträge
    1.183
    Danke
    141
    Erhielt 271 Danke für 248 Beiträge

    Standard

    Da ich das gleiche problem habe, musste ich doch auch nochmal
    nachlesen:
    hier der Link:
    http://www.sps-forum.de/showthread.p...ight=hw-update

    Durch neuinstallation hab ich den mist allerdings nicht wegbekommen

  5. #5
    Registriert seit
    10.10.2006
    Ort
    Essen, NRW, Deutschland
    Beiträge
    46
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    @Nuclear:

    Haste denn mal den Tipp verfolgt, der dir hier schon bei deiner ersten Anfrage von o.s.t. gegeben wurde?

    http://www.sps-forum.de/showpost.php...4&postcount=11
    Gruß,
    Der Kuffel

    Meine SPS: CPU 416-2DP (..XK04..), CP 443-1 (..EX11..)

  6. #6
    Nuclear ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    30.11.2006
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ne, leider noch nicht. Da ich etwas Probleme mit einem SSI Weggeber hatte.

    Vielleicht komm ich ja am Wochenende dazu, das ganze mal zu probieren.

Ähnliche Themen

  1. Fehlende Benutzerrechte
    Von Air-Wastl im Forum Simatic
    Antworten: 22
    Letzter Beitrag: 02.06.2016, 09:12
  2. Fehlende GSD-Nr. in HW-Konfig.
    Von Deep Blue im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 07.09.2010, 10:16
  3. Fehlende CD/DVD
    Von Full Flavor im Forum PC- und Netzwerktechnik
    Antworten: 4
    Letzter Beitrag: 12.05.2010, 18:02
  4. Fehlende Software
    Von INST im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 17.03.2010, 14:39
  5. fehlende Systemdaten
    Von Headman im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 12.11.2009, 03:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •