Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Fehler beim Laden von Projekt im Step 7 5.4

  1. #1
    Registriert seit
    19.06.2005
    Beiträge
    56
    Danke
    1
    Erhielt 1 Danke für 1 Beitrag

    Frage


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo

    Ich habe ein Projekt im Step 7 5.3 SP1 geschrieben und wollte dies nach dem Update auf 5.4 SP2 öffnen. Es kommt allerdings folgende Fehlermeldung:



    Woran kann das liegen?? Im Step 7 5.3 öffnet er das Projekt problemlos und mit anderen Projekten habe ich keine Probleme.
    Zitieren Zitieren Fehler beim Laden von Projekt im Step 7 5.4  

  2. #2
    Registriert seit
    28.06.2006
    Ort
    Königreich Neuseeland
    Beiträge
    2.027
    Danke
    133
    Erhielt 96 Danke für 76 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Speicher es mal mit V5.3 "speichern unter" und "mit reoganisation".

    Das wirkt manchmal Wunder.

    P.S. gibts für V5.4 schon den SP2 ? Ich kenne nur den SP1 ... ??

Ähnliche Themen

  1. Fehler beim Laden über TCP/IP
    Von Volkmer im Forum Simatic
    Antworten: 14
    Letzter Beitrag: 21.02.2014, 10:22
  2. Antworten: 9
    Letzter Beitrag: 17.06.2011, 08:02
  3. Antworten: 0
    Letzter Beitrag: 03.07.2008, 14:54
  4. Fehler beim Laden in Baugruppe
    Von schneemann im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 27.09.2007, 16:22
  5. Antworten: 3
    Letzter Beitrag: 17.02.2005, 12:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •