Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

Thema: Hi Versionsstände

  1. #11
    Registriert seit
    28.06.2006
    Ort
    Königreich Neuseeland
    Beiträge
    2.027
    Danke
    133
    Erhielt 96 Danke für 76 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von gravieren Beitrag anzeigen

    Top, bist gut drauf, sorry für die Fehlinformation
    Ich weis.
    Kein problem.
    Danke für deine Liste !

  2. #12
    Registriert seit
    06.10.2003
    Beiträge
    3.410
    Danke
    449
    Erhielt 504 Danke für 407 Beiträge

    Standard

    WinAC RTX 2005 SP1 HF3 - Wärmstens zu empfehlen, falls man den NVRAM des Microbox PC 420 oder des Panel PC 477 nutzt! Habe diese Erfahrung schon machen dürfen.

    http://support.automation.siemens.co...ew/de/24119961

    Wer will eigentlich solch eine List auf dem aktuellen Stand halten? Im Ernstfall sucht man dann ja doch wieder bei Siemens.


    Gruß, Onkel
    Es gibt viel mehr Leute, die freiwillig aufgeben, als solche, die echt scheitern.
    Henry Ford
    Zitieren Zitieren noch was:  

  3. #13
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.222
    Danke
    533
    Erhielt 2.697 Danke für 1.949 Beiträge

    Standard

    @Onkel

    Ich denk mal, so wie das jetzt grad anläuft, jeder der merkt das was nicht stimmt meldet sich . Ist ja auch nur zur Orientierung im Dschungel der Versionen.
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  4. #14
    Registriert seit
    06.10.2003
    Beiträge
    3.410
    Danke
    449
    Erhielt 504 Danke für 407 Beiträge

    Standard

    Hallo Ralle,

    Zitat Zitat von Ralle Beitrag anzeigen
    ..jeder der merkt das was nicht stimmt meldet sich ....
    Das isses!
    Könnte man nicht noch eine weitere Rubrik aufmachen, mit dem Titel "Updates, SP, HF und sonstige Verschlimmbesserungen"?


    Gruß, Onkel
    Es gibt viel mehr Leute, die freiwillig aufgeben, als solche, die echt scheitern.
    Henry Ford

  5. #15
    Registriert seit
    15.04.2006
    Beiträge
    16
    Danke
    1
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Zitat Zitat von Jochen Kühner Beitrag anzeigen
    es gibt noch den hf1 für plcsim welcher die probleme mit den iec timern behebt!
    Hi Jochen

    kannst du mir verraten wo ich das Hf 1 für plcsim finde?
    Ich kann es auf der Siemens Seite nicht finden.
    Andreas Eisenmann

  6. #16
    Registriert seit
    17.06.2004
    Ort
    Offenau
    Beiträge
    3.745
    Danke
    209
    Erhielt 421 Danke für 338 Beiträge

    Standard

    hab ich auch hier im forum gefunden...

    http://wito.home.solnet.ch/Downloads...I_K5_3_1_1.exe

    hf1 für plcsim...
    ---------------------------------------------
    Jochen Kühner
    https://github.com/jogibear9988/DotN...ToolBoxLibrary - Bibliothek zur Kommunikation mit PLCs und zum öffnen von Step 5/7 Projekten
    Zitieren Zitieren hier im forum...  

  7. #17
    Registriert seit
    15.04.2006
    Beiträge
    16
    Danke
    1
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Zitat Zitat von Jochen Kühner Beitrag anzeigen
    hab ich auch hier im forum gefunden...

    http://wito.home.solnet.ch/Downloads...I_K5_3_1_1.exe

    hf1 für plcsim...
    thx

    endlich funktionieret auch der SFB 4 mit plcsim
    Andreas Eisenmann

  8. #18
    Registriert seit
    01.10.2007
    Ort
    Waiblingen
    Beiträge
    3.317
    Danke
    767
    Erhielt 536 Danke für 419 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Ralle Beitrag anzeigen
    ... jeder der merkt das was nicht stimmt meldet sich ...
    ja, so gehts mir auch grad ...
    Dass für V11 der SP2 nun 64-Bit-tauglich ist, hab ich ja mitbekommen.
    Dass V5.5SP1 ebenfalls 64Bit kann, auch.
    Aber die aktuellste Version von Flex-Classic in der Version 2008SP2UPD12, bin ich da uptodate? oder ist das auch schon irgendwo 64-bit-tauglich geworden?
    Wer der SUS-Kunden hat schon die Version von V11 SP2+Grundinstallation zugesandt bekommen, um das direkt unter 64-bit installieren zu können?

Ähnliche Themen

  1. Versionsstände Software
    Von plc_tippser im Forum FAQ
    Antworten: 7
    Letzter Beitrag: 20.02.2007, 20:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •