Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Probleme bei der Instalation NetLink Pro

  1. #1
    Registriert seit
    20.11.2006
    Beiträge
    66
    Danke
    5
    Erhielt 1 Danke für 1 Beitrag

    Frage


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo in die Runde,

    Problem Gelöst!
    Geändert von russkinemez (22.02.2007 um 20:56 Uhr) Grund: Problem gelöst!
    Zitieren Zitieren Probleme bei der Instalation NetLink Pro  

  2. #2
    Registriert seit
    13.02.2004
    Beiträge
    206
    Danke
    46
    Erhielt 17 Danke für 17 Beiträge

    Standard

    Sind die IP-Adressen in der gleichen Gruppe wie das Laptop?
    Hast Du das WEb Interface aktiviert? Wenn ja starte den Explorer und kontrolier ob Du den Netlink erreichst. Im Handbuch ist es eigentlich gut beschrieben.

    Guenni

  3. #3
    Registriert seit
    20.11.2006
    Beiträge
    66
    Danke
    5
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hallo,

    @guenni.

    Danke für die Hilfsbereitschaft
    Problem ist schon gelöst.
    IP Adressen Problem!

    Schöne Grüsse, RN
    Zitieren Zitieren Problem gelöst  

  4. #4
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    ein neuer Post wäre vielleicht sinnvoller gewesen.

    Ganz toll wäre es, wenn du schreibst, was das Problem am Ende gelöst hat (dann haben auch andere was davon)


    MfG

  5. #5
    Registriert seit
    20.11.2006
    Beiträge
    66
    Danke
    5
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Sockenralf Beitrag anzeigen
    Hallo,

    ein neuer Post wäre vielleicht sinnvoller gewesen.

    Ganz toll wäre es, wenn du schreibst, was das Problem am Ende gelöst hat (dann haben auch andere was davon)


    MfG
    Hallo,

    @Sockenralf

    Danke für den Tipp.

    Problemlösung: Menü Extras/ PG/PC-Schnitschtelleneinstellen
    ACCON_S7_NET NLPro Anklicken (MPI oder Profibus das spielt keine Rolle)
    auf Eigenschaften klicken
    In der Registrierkarte Lokaler Anschluss auf Ändern klicken
    Im Fenster Station auf Netlink-pro suchen klicken
    Den gefundenen Adapter anklicken.
    im neuen Fenster die Statische Werte mit den aktuellen Werten überschreiben
    dann Speichern.
    Die Fenster nacheinander schliessen

    Fertg!

    Schöne Grüsse RN

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 13.12.2010, 18:38
  2. Antworten: 8
    Letzter Beitrag: 19.09.2006, 12:50
  3. Instalation PCS7 SP1
    Von Gregor im Forum PC- und Netzwerktechnik
    Antworten: 0
    Letzter Beitrag: 13.04.2006, 19:34
  4. Die neue NetLink-Generation: NetLink-PRO und NetLink-USB
    Von Gerhard Bäurle im Forum Werbung und Produktneuheiten
    Antworten: 17
    Letzter Beitrag: 28.02.2006, 07:46
  5. Instalation s7
    Von ÉG im Forum PC- und Netzwerktechnik
    Antworten: 1
    Letzter Beitrag: 07.02.2006, 08:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •