Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: ET200L mit S7 V5.4

  1. #1
    Registriert seit
    14.03.2006
    Beiträge
    69
    Danke
    3
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Tach auch.

    Folgendes Problem: in der Vergangenheit haben wir eine ET200L (16DI/DO 6es7-133-1bl01-0xb0 )in der HW-Config einfach aus dem Katalog gezogen und Adressiert. Das ging mit der Version 5.2 Problemlos.

    Jetzt haben wir die Version 5.4 und die EL200L ist im HW-Katalog nicht mehr da. Es ist nur ein leerer Unterordner für die 16 DI/DO Baugruppe vorhanden.

    Sicher, GSD downloaden - die Idee hatte ich auch schon. Beim Installieren sagt die Kiste: Syntax-Fehler ! (das kann ja auch wieder alles sein)

    Was mache ich falsch ?
    ............. des Bauers letzter Rat - ist Draht !
    Zitieren Zitieren ET200L mit S7 V5.4  

  2. #2
    Registriert seit
    04.02.2007
    Beiträge
    2.544
    Danke
    167
    Erhielt 731 Danke für 528 Beiträge

    Standard

    Step 7 5.4 SP2 geht ohne Probleme.

    Profibus DP
    - ET 200L
    -- L-16DI/16DO DP
    6ES7133-1BL0*-0XB0

  3. #3
    Registriert seit
    14.03.2006
    Beiträge
    69
    Danke
    3
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Zitat Zitat von jabba Beitrag anzeigen
    Step 7 5.4 SP2 geht ohne Probleme.

    Profibus DP
    - ET 200L
    -- L-16DI/16DO DP
    6ES7133-1BL0*-0XB0
    Wie gesagt, es sind verschiedene L SC...... vorhanden, die man hier scheinbar modular aufbaut.

    Aber der Ordner L-16DI/16DO DP ist leer.....warum ??
    Ist quasi frisch installiert, gelöscht ist nichts.
    Auch wenn ich die HW-Konfig mit einem anderen Rechner mache und das Projekt unter 5.4 öffne, erkennt das Programm das Modul nicht, stehen Fragezeichen drin ?!?!?
    ............. des Bauers letzter Rat - ist Draht !
    Zitieren Zitieren Nein !!  

  4. #4
    Registriert seit
    04.02.2007
    Beiträge
    2.544
    Danke
    167
    Erhielt 731 Danke für 528 Beiträge

    Standard

    Für 200l gibts es keine Ordner ,
    nur bei der SC Variante

    et200l.jpg

  5. #5
    Registriert seit
    14.03.2006
    Beiträge
    69
    Danke
    3
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    So kenne ich das auch, aber guckst du hier ?!?
    Angehängte Grafiken Angehängte Grafiken
    ............. des Bauers letzter Rat - ist Draht !
    Zitieren Zitieren so kenne ich das auch  

Ähnliche Themen

  1. Komisches Problem mit ET200L DIs
    Von RMA im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 06.08.2011, 16:31
  2. Alte ET200L an neuer S7
    Von GobotheHero im Forum Feldbusse
    Antworten: 1
    Letzter Beitrag: 10.05.2009, 14:43
  3. Unterschied ET200B / ET200L
    Von Jupp06 im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 17.06.2007, 11:56
  4. Antworten: 1
    Letzter Beitrag: 02.03.2007, 14:32
  5. BF ET200L über Repeater
    Von Kojote im Forum Feldbusse
    Antworten: 13
    Letzter Beitrag: 06.09.2004, 08:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •