Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Probleme beim Installieren der CP5511

  1. #1
    Registriert seit
    04.08.2003
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    ich habe ein Problem beim Installieren einer CP5511. Im Geräte-Manager ist die Karte unter SIMATIC NET eingetragen. Unter PG/PC-Schnittstelle einstellen steht sie in der "Auswahl" auch drin, ich kann jedoch den "Installieren"-Button nicht anwählen.
    Installiert sind bereits 4 Baugruppen, welche an das TCP/IP-Protokoll gebunden sind. Keine von diesen bereits installierten Baugruppen kann ich deinstallieren!?

    Betriebssystem: Windows XP Home 2002
    Step 7 V5.1 + SP6

    Wer kann mir helfen?
    Vielen Dank
    Walu
    Zitieren Zitieren Probleme beim Installieren der CP5511  

  2. #2
    Registriert seit
    07.05.2004
    Ort
    Campbelltown
    Beiträge
    2.437
    Danke
    131
    Erhielt 276 Danke für 86 Beiträge

    Standard

    Hi,
    schau mal hier und ein wenig rechts und links davan
    http://schau dir mal diesen Link an:...ery=cp5511</a>

    Vieleicht hilfts.

    pt
    Gegen Schwachsinn, Schwachköpfe und armselige Trittbrettfahrer kann man nicht argumentieren.

    Gott sieht alles, auch Signaturen in Geheimschrift,,... aber er petzt nicht.

  3. #3
    walu ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    04.08.2003
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    @plc_tippser
    Danke für den Hinweis.

    Folgendem Link hat mir geholfen
    http://www4.ad.siemens.de/-snm-01350...seus&aktprim=0

    Walu

  4. #4
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.220
    Danke
    533
    Erhielt 2.696 Danke für 1.948 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Deinstalliere den CP5511-Treiber komplett (nach der Deinstallation alle CP5511*.* -Dateien suchen und löschen (vorher sichern !!!).
    Danach den CP5511-Treiber manuell installieren (rechte Maustaste auf inf-Datei, installieren anwählen), evtl. diesen vorher nochmal von Siemens runterladen.

    ralle

Ähnliche Themen

  1. Probleme beim Installieren vom TIA V11 Pro
    Von Nordischerjung im Forum Simatic
    Antworten: 15
    Letzter Beitrag: 08.07.2011, 13:59
  2. Ärger beim installieren von GSD-Dateien
    Von meisterschaf im Forum Feldbusse
    Antworten: 19
    Letzter Beitrag: 20.07.2010, 07:08
  3. Probleme beim CP5511 Adapter
    Von Nexus im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 19.04.2006, 13:46
  4. Komische Sache, beim installieren von Step7
    Von Lazarus™ im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 22.07.2005, 19:25
  5. cp5511 probleme....
    Von Jochen Kühner im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 10.09.2004, 08:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •