Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Probleme mit CPU 315 2DP

  1. #1
    Registriert seit
    13.09.2007
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Beitrag


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo! Vielleicht könnt ihr mir helfen.

    Wir haben folgendes Problem: Wir haben zwei CPUs 315-2AG10-0AB0, eine alt und eine neu (V2.0.12). Mit unserer Step 7 Software können wir nur die alte CPU ansprechen. Gibt es ein Update für die Hardware Konfiguration?
    Zitieren Zitieren Probleme mit CPU 315 2DP  

  2. #2
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    hardware katalog aktualisieren ... geht ab step7 v5.2 (ja, das habe ich auch aus diesem forum gelernt, danke nochmal dafür) übers internet...

    http://www.sps-forum.de/showthread.php?t=15399
    http://www.sps-forum.de/showthread.php?t=15401
    Geändert von vierlagig (13.09.2007 um 11:18 Uhr)

  3. #3
    Registriert seit
    27.04.2006
    Ort
    Sauerland
    Beiträge
    626
    Danke
    183
    Erhielt 88 Danke für 81 Beiträge

    Standard

    s.o.
    war schneller
    Die Kunst in der Personalführung ist es
    die Mitarbeiter so über den Tisch zu ziehen,
    dass sie die Reibungshitze als Nestwärme empfinden.

  4. #4
    Registriert seit
    27.11.2006
    Ort
    Ostschweiz
    Beiträge
    528
    Danke
    43
    Erhielt 86 Danke für 77 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    also von der 315-2AG10 gibst eh nur FW Varianten, die alle mit V2.0.xx beginnen. Und selbst im HW Katalog der neuesten Step7 V5.4 SP2 ist nur eine CPU 315-2AG10 V2.0 zur Auswahl. Es sollte also keine Rolle spielen, ob deine CPU V2.0.1 oder 2.0.25 hat.
    Was für eine FW hat denn deine ältere CPU? Und ist es wirklich auch eine 2AG10 ? Welche Step7 Version (mit SP) hast du denn genau?

    o.s.t.

Ähnliche Themen

  1. Bus Probleme
    Von KR-TKD im Forum Feldbusse
    Antworten: 7
    Letzter Beitrag: 15.06.2011, 16:37
  2. CPU 315 F 2PN/DP DI Probleme
    Von Joke im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 12.05.2009, 21:10
  3. Probleme über Probleme!
    Von tom_2802 im Forum Simatic
    Antworten: 25
    Letzter Beitrag: 12.06.2008, 22:19
  4. Probleme mit ALM
    Von Larry Laffer im Forum PC- und Netzwerktechnik
    Antworten: 4
    Letzter Beitrag: 08.03.2008, 18:13
  5. Probleme mit OPC
    Von ILW im Forum Hochsprachen - OPC
    Antworten: 1
    Letzter Beitrag: 01.11.2007, 12:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •