Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Results 1 to 2 of 2

Thread: Stop-Ursache

  1. #1
    Anonymous Gast

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo!

    Ich bin der totalen Verzweifelung nah.

    Wenn ich mein Programm zur PLC-Sim übertrage und danach auf Run gehe bleibt die "imaginäre" Cpu immer auf Stop! Im Diagnosepuffer bringt er mir folgende Meldung und die gleich viermal:

    Diagnosepuffer der Baugruppe CPU 313C-2 DP

    Bestell-Nr./ Bezeichn. Komponente Ausgabestand
    6ES7 841-0CA01-0YE0 - - - 4

    Baugruppenträger: 0
    Steckplatz: 2


    Ereignis 1 von 7: Ereignis-ID 16# 530D
    Neue Anlaufinformation im Betriebszustand STOP
    Anlaufhindernisse:
    - Parametrierung für MPI oder DP-Schnittstellen nicht ausgewertet oder inkonsistent
    (SDB1XXX unvollständig, überzählig oder nicht zusammenpassend)
    - Baugruppen- oder Submodulzuordnung nicht ausgewertet oder Auswertung mit Fehler abgebrochen (SDB 1,3,5,2X,9X)
    - STOP-Anforderung liegt vor
    - Kaltstart oder Neustart (Warmstart) erforderlich
    Anlaufinformation:
    - Uhr für Zeitstempel bei letztem NETZ-EIN nicht gepuffert
    - Einprozessorbetrieb
    Aktuelle/letzte durchgeführte Anlaufart:
    - keine Anlaufart/nach Urlöschen
    Zulässigkeit bestimmter Anlaufarten:
    - manueller Anlauf unzulässig, Korrekturen bei Parametrierung, Modul etc. erforderlich
    - automatischer Anlauf unzulässig, Korrekturen bei Parametrierung, Modul etc. erforderlich
    Letzte gültige Bedienung oder Einstellung der automatischen Anlaufart bei NETZ-EIN:
    - keine Anlaufart/nach Urlöschen
    Betriebszustand: STOP (intern)
    kommendes Ereignis
    20:58:29:873 14.09.04


    Ich hab schon die ganze Hardwareeinstellung überprüft ich find aber keinen Fehler!

    Danke für alle Hinweise!
    Reply With Quote Reply With Quote Answered: Stop-Ursache  

  2. "Ok! Hat sich schon geklärt! War ein bissl zu ungeduldig! Sonst hätt ich gleich gemerkt dass das PLC das so nicht mitmacht!

    Auf jeden Fall funktioniert es jetzt!"


  3. #2
    Anonymous Gast

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ok! Hat sich schon geklärt! War ein bissl zu ungeduldig! Sonst hätt ich gleich gemerkt dass das PLC das so nicht mitmacht!

    Auf jeden Fall funktioniert es jetzt!

Similar Threads

  1. Ursache defekter Bremsgleichrichter?
    By reini in forum SEW-EURODRIVE
    Replies: 21
    Last Post: 14.07.2018, 00:11
  2. Simodrive 611 - Störung/Ausfall - Ursache unbekannt
    By bigmachines in forum Antriebstechnik
    Replies: 12
    Last Post: 25.01.2013, 09:25
  3. Replies: 6
    Last Post: 28.02.2012, 16:31
  4. S7-300 - Baugruppenträgerausfall! Ursache?
    By epileptrik in forum Simatic
    Replies: 5
    Last Post: 21.07.2011, 12:52
  5. Replies: 17
    Last Post: 14.09.2009, 16:38

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •