Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: S7-WinCC Problem

  1. #1
    Registriert seit
    08.08.2007
    Beiträge
    78
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    hallo leute,
    wie es in dem Anhang steht, ich bin komplett durcheinander, bevor ich weitermache wollte ich erst fragen.
    ich habe vor 1 stunde ein backup gemacht, weil ich änderung testen wollte. nach der Backup , öffne ich das projekt leider ist nicht mehr den selbe. ich kann im simatic manager der WinCC Flexible Runtime nicht mehr sehen, sowie der CPU und die ganze bausteine.
    ich weiss nicht was geschehen ist und was ich machen kann. danke für die Hilfe
    Angehängte Dateien Angehängte Dateien
    Geändert von titinparma (10.10.2007 um 15:35 Uhr) Grund: anhang
    Zitieren Zitieren S7-WinCC Problem  

  2. #2
    Registriert seit
    11.09.2007
    Ort
    Suedwestpfalz
    Beiträge
    917
    Danke
    81
    Erhielt 209 Danke für 192 Beiträge

    Standard

    Was für ein Backup hast Du denn gemacht ?
    Festplatte ?
    Projekt ?

    Ist das Projekt noch einmal irgendwo vorhanden ?

    Fragen über Fragen.
    Kann so erst mal leider nichts sagen.

    dtsclipper
    Das Grauen lauert in der Zwischenablage !!

  3. #3
    Registriert seit
    08.08.2007
    Beiträge
    78
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    hallo ich habe ein projekt backup gemacht und als ich diese problem gemerkt habe , habe ich versucht das backup wieder zuspielen leider gabs keine Änderung
    danke

  4. #4
    Registriert seit
    11.09.2007
    Ort
    Suedwestpfalz
    Beiträge
    917
    Danke
    81
    Erhielt 209 Danke für 192 Beiträge

    Standard

    Hast Du schon versucht das Backup auf einen neuen Projektpfad zu legen?
    Irgendwo z.B. in die "eigene Dateien" anstatt in "S7poj" ?

    Wenn es dort genauso ist dann ist schon das Backup im Eimer.

    mfg dtsclipper
    Das Grauen lauert in der Zwischenablage !!

  5. #5
    Registriert seit
    03.05.2006
    Beiträge
    39
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi, hast du noch das Projekt indem die CPU und deine WinCC Flex. RT drin sind?

    Ich vermute mal das dein Projekt irgendwie ne schuss weg hat. Wenn du die "vorher" Version noch hast, würd ich das Projekt mit speichern unter + reorganisieren sichern. Dann dürfte dein Proj. wieder i.O. sein. Die Änderungen musst du dann aber leider von Hand rückgängig machen bzw. wieder einfügen.

    Ansonsten würd ich auch nochmal versuchen das Projekt in einem neuen Pfad abzulegen.

    Gruß

    Fireball

Ähnliche Themen

  1. Problem mit WinCC
    Von tymanis im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 30.03.2010, 17:35
  2. WinCC 7.0 Problem...
    Von erzteufele im Forum HMI
    Antworten: 2
    Letzter Beitrag: 05.12.2008, 16:16
  3. WinCC 6.0 Problem
    Von netx1 im Forum HMI
    Antworten: 4
    Letzter Beitrag: 15.01.2008, 21:12
  4. Problem mit WinCC 6.2
    Von 1schilcher im Forum HMI
    Antworten: 5
    Letzter Beitrag: 23.05.2007, 10:25
  5. Problem mit WinCC Flexible
    Von Fireball im Forum HMI
    Antworten: 15
    Letzter Beitrag: 09.05.2006, 09:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •