Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: CP1613 unter NT4 nach Hardwaretausch

  1. #1
    Registriert seit
    17.04.2008
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute,

    wir haben eine S7 in der alten Version 5.x laufen und mussten nach Hardwareschaden einen original Siemens-Rechner durch einen anderen für NT4 freigegebenen neuen Rechner tauschen. Zum Glück hatten wir ein altes Image der Station und konnten das zurückspielen. Alles lief auf Anhieb, nur die CP1613 läuft nicht richtig. Sie wird angezeigt, aber lässt sich nicht konfigurieren. Habt Ihr eine Idee?

    Grüße V.
    Zitieren Zitieren CP1613 unter NT4 nach Hardwaretausch  

  2. #2
    Registriert seit
    09.06.2007
    Beiträge
    398
    Danke
    25
    Erhielt 46 Danke für 44 Beiträge

    Standard

    War noch kein Plug'n'play OS. Evtl. musst du auf Interruptebene 'was einrichten?

  3. #3
    vorlon ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    17.04.2008
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    werde ich versuchen. Sonst noch Ideen?

Ähnliche Themen

  1. CP1613 Verbindung
    Von titinparma im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 19.11.2007, 07:47
  2. CP1613 in VMWARE
    Von cp1613 im Forum PC- und Netzwerktechnik
    Antworten: 0
    Letzter Beitrag: 05.07.2007, 08:36
  3. Antworten: 1
    Letzter Beitrag: 25.05.2007, 19:15
  4. CP1613 und WinCC
    Von S7_Mich im Forum HMI
    Antworten: 1
    Letzter Beitrag: 24.04.2005, 13:01
  5. CP1613 alte 5V PCI Karte
    Von Anonymous im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 06.07.2004, 12:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •