Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Archivieren

  1. #1
    Registriert seit
    25.07.2008
    Beiträge
    3
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich habe folgendes Problem! Und zwar archiviere ich ein Projekt und es wird auch archiviert, aber nicht das welches ich ausgewählt habe sondern
    ein anderes. Kann mir da jemand helfen?

    Vielen Dank
    WDE
    Zitieren Zitieren Archivieren  

  2. #2
    Registriert seit
    11.04.2008
    Beiträge
    82
    Danke
    7
    Erhielt 10 Danke für 6 Beiträge

    Standard

    Also
    Datei -> Archivieren

    In der Liste der Projekte das gewünschte Projekt auswählen.
    Falls nicht in der Liste, Pfad mit Durchsuchen angeben.

    einmal OK

    Der Rest erklärt sich von selbst.

    Hast du auch wirklich das richtige projekt ausgewählt?

  3. #3
    wde ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    25.07.2008
    Beiträge
    3
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Zitat Zitat von JensCS Beitrag anzeigen
    Also
    Datei -> Archivieren

    In der Liste der Projekte das gewünschte Projekt auswählen.
    Falls nicht in der Liste, Pfad mit Durchsuchen angeben.

    einmal OK

    Der Rest erklärt sich von selbst.

    Hast du auch wirklich das richtige projekt ausgewählt?

    Hallo JensCS,

    ja das habe ich! Ich habe mein Projekt welches ich archivieren möchte
    geöffnet und es ist auch drauf was drauf sein soll. Nun schließe ich das Projekt und archiviere es. Wenn ich es dann nachdem ich es dearchiviert habe öffne ist ein anderes Projekt von mir drauf.

    PS: Ich sehe schon während des archivierens (im Dos Fenster) das, das falsche projekt archiviert wird.

  4. #4
    Registriert seit
    25.07.2005
    Ort
    Vogelsbergkreis
    Beiträge
    1.717
    Danke
    48
    Erhielt 68 Danke für 60 Beiträge

    Standard

    Krasse Sache.

  5. #5
    wde ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    25.07.2008
    Beiträge
    3
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Das Problem hat sich erledigt!

    Und zwar lag es an meinem Projekt Ordner. Das zu archivierende Projekt hieß (Begasung L20_4) und das Projekt was archiviert wurde hieß (L20_4).
    Jetzt habe ich dem Ordner dem Namen Begasung_L20_4 und es geht. Also lag es an der Leerzeile.

Ähnliche Themen

  1. Archivieren in Step7 V11
    Von 19Manuel82 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 07.10.2011, 22:04
  2. MP 277 - Prozessdaten archivieren?
    Von emtewe im Forum HMI
    Antworten: 2
    Letzter Beitrag: 28.07.2010, 14:59
  3. Meldungen archivieren
    Von Andreas- im Forum HMI
    Antworten: 0
    Letzter Beitrag: 15.09.2009, 13:39
  4. DB archivieren ??
    Von INST im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 19.02.2008, 10:44
  5. Benutzerwechsel archivieren
    Von mpi567 im Forum HMI
    Antworten: 11
    Letzter Beitrag: 11.06.2007, 16:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •