Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Cpu 314 Ifm

  1. #1
    Registriert seit
    18.03.2008
    Ort
    Österreich / Bregenzerwald
    Beiträge
    221
    Danke
    24
    Erhielt 14 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Servus, kurze Frage.
    Ich bastel mit einer 314ifm. Ist ja ne ganz gute Kiste.
    Jetzt wollte ich die Ausgänge testen,es ist eine Gebrauchte.
    Wenn ich jetzt online einen Ausgang schalte, sollte ich doch eigentlich über die entspr.LED etwas sehen, bzw. messen können.
    Ist aber beides nicht der Fall.
    Die entsprechenden Stellen habe ich mit PLUS versorgt.

    Gruss Sven
    Zitieren Zitieren Cpu 314 Ifm  

  2. #2
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    die ensprechenden Stellen auch mit 0V versorgt?


    Was sagt denn die Variablentabelle?

    Ist der Ausgang dort "1"?

    Woher kommt denn die CPU? Hat die da funktioniert?



    MfG

  3. Folgender Benutzer sagt Danke zu Sockenralf für den nützlichen Beitrag:

    s.leuschke (03.08.2008)

  4. #3
    s.leuschke ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.03.2008
    Ort
    Österreich / Bregenzerwald
    Beiträge
    221
    Danke
    24
    Erhielt 14 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Soviel ich weis, soll sie schon ok sein.
    So ist sie ja voll ok.
    AI, AO, Di, Do alles vorhanden.

    Die Variablen sind auf 1.
    Wo kommt die 0 Volt ran ?

    Von den Modulen ist die 1.Klemme +.

    Ist dann die letzte entsprechend - ?

    Kann man bei dieser nicht so gut erkennen.

    Gruss Sven

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •