Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 7 von 7

Thema: License Manager funktioniert nicht mehr!

  1. #1
    Registriert seit
    06.03.2008
    Ort
    Eppelborn, Saarland
    Beiträge
    132
    Danke
    33
    Erhielt 14 Danke für 14 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo an Alle,

    ich hoffe es kann mir jemand helfen.

    Ich habe auf einem neuen Rechner (BS VISTA Ultimate) Step 7 incl. License Manager 4.0 installiert. Hat ohne Probleme funktioniert. Dann habe ich Upgrade WinCC flex 2008 aufgespielt und nun läßt sich der License Manager nicht mehr starten.

    Viele Grüße
    Ralf Köhler
    Zitieren Zitieren License Manager funktioniert nicht mehr!  

  2. #2
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.622
    Danke
    377
    Erhielt 799 Danke für 642 Beiträge

    Standard

    Hallo Ralf.

    ALM 4.0 deinstallieren.
    AML 3.0 SP1 installieren
    Hier ist ein link: http://support.automation.siemens.com/WW/view/en/114358
    Jesper M. Pedersen

  3. Folgender Benutzer sagt Danke zu JesperMP für den nützlichen Beitrag:

    rkoe1 (09.10.2008)

  4. #3
    Registriert seit
    06.03.2008
    Ort
    Eppelborn, Saarland
    Beiträge
    132
    Danke
    33
    Erhielt 14 Danke für 14 Beiträge

    Standard

    Nochmal Danke. Hat super funktioniert. Hab' 4.0 deinstalliert und 3.0 installiert und schon funktionierts.

  5. #4
    Registriert seit
    30.03.2005
    Beiträge
    239
    Danke
    22
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Hab jetzt auf 3.0 gedowngradet, aber der ALM zeigt keine Funktion. Hat noch einer eine Idee?
    Zitieren Zitieren 3.0 funktioniert auch nicht mehr...  

  6. #5
    Registriert seit
    03.08.2004
    Beiträge
    30
    Danke
    3
    Erhielt 1 Danke für 1 Beitrag

    Standard

    bei mir funkte nach der installation von "Mobile Connect Software" (vodaphone connector) werder ALM4.0 noch die runterrüstung auf 3.1.

    hier:
    https://www.automation.siemens.com/f...09&PageIndex=2
    kam ich dann drauf das vodaphone prog. wieder zu deinstallieren.
    dann ging auch wieder der ALM 4.0

    never run a changing system!
    Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, wird am Ende beides verlieren.
    Benjamin Franklin
    Zitieren Zitieren Mobile Connect Software gegen ALM4.0  

  7. #6
    Registriert seit
    03.08.2004
    Beiträge
    30
    Danke
    3
    Erhielt 1 Danke für 1 Beitrag

    Standard

    hab noch ein bissel rumprobiert, lässt einen ja sonnst nicht in ruhe.

    bei der installation von "vodafone mobil connect" muß die option
    "Optimierungssoftware" deaktiviert werden und bei der abrage
    "Einstellungen für Mobilfunknetze optimieren." habe ich "Keine Änderung"
    markiert.

    nun funkt der ALM4.0 und VF mobil connect auch zusammen
    Angehängte Grafiken Angehängte Grafiken
    Wer die Freiheit aufgibt, um Sicherheit zu gewinnen, wird am Ende beides verlieren.
    Benjamin Franklin
    Zitieren Zitieren ALM 4 und VF connect geht doch  

  8. #7
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    beim ALM 4.0 + SP2 funktionierts wieder mit Vodafone Software und installierter Optimierungssoftware -> grad gestestet. Der SP2 ist im Step7 V5.4 SP5 enthalten.

    André
    www.raeppel.de
    mit innovativen SPS-Tools schneller ans Ziel ....
    Zitieren Zitieren Alm  

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 19.08.2011, 21:42
  2. Antworten: 2
    Letzter Beitrag: 07.04.2010, 19:41
  3. Antworten: 1
    Letzter Beitrag: 05.02.2010, 21:44
  4. PLC Sim funktioniert nicht mehr
    Von ChristophW im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 19.02.2009, 15:34
  5. Antworten: 1
    Letzter Beitrag: 25.11.2006, 11:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •