Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Ladenproblem

  1. #1
    Registriert seit
    02.10.2008
    Beiträge
    74
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    hallo zusammen
    ich hab ein Problem und zwar gehts um Laden und Übertragenproblem.ich kriege immer meldungen( ein fehler ist aufgetreten).das geänderte Programm im touch panel wird auf dem display nicht geändert.ich glaube das fehler ist nur bei win cc.
    habt ihr eine idee wie kann man das Programm fehlerfrei laden und überzetzen.
    danke im voraus
    Zitieren Zitieren Ladenproblem  

  2. #2
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    Also... ich vermute mal du hast WinCC flexible und willst dein Projekt ins Panel laden.

    Bist du sicher das
    - dein Kabel i.O. ist
    - die Schnittstelle richtig eingestellt ist
    - das Panel im Übertragungsmodus steht bzw. das Remote erlaubt ist

    ?

    Wie lautet die Fehlermeldung genau ?
    Früher gab es Peitschen .... heute Terminkalender

  3. #3
    Registriert seit
    02.10.2008
    Beiträge
    74
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ja stimmt win cc flexible
    kabel und schnittstelle sind i.O. aber wie kann ich wissen dass das Panel im übertragungsmodul steht oder nicht

  4. #4
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    wenn es im Transfermodus steht dann steht auf dem Panel ... connection to host....
    Früher gab es Peitschen .... heute Terminkalender

  5. #5
    Registriert seit
    02.10.2008
    Beiträge
    74
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    das ist mein problem.bei dem Transfer steht gar nix im HMI gerät.
    woran kann das liegen
    übringens ich danke dir für deine Mühe

  6. #6
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    was hast du für ein Gerät ? Normalerweise erscheint beim Einschalten des Gerätes (24V anlegen) eine Auswahlleiste. Dort muss auch ein Button TRANSFER stehen
    Früher gab es Peitschen .... heute Terminkalender

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •