Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Thema: Erreichbare Teilnehmer

  1. #11
    Registriert seit
    18.01.2008
    Beiträge
    40
    Danke
    7
    Erhielt 6 Danke für 6 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Tja, aber leider hat sich das Problem bei dir in Luft aufgelöst! Schade....

  2. #12
    Registriert seit
    18.01.2008
    Beiträge
    40
    Danke
    7
    Erhielt 6 Danke für 6 Beiträge

    Ausrufezeichen

    Gibt es was neues von Support?

  3. #13
    Avatar von klauserl
    klauserl ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    21.07.2005
    Beiträge
    222
    Danke
    54
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Siemens ist diese Problem anscheinend auch völlig unbekannt.
    Die empfehlen mir mal das SP4 zu installieren.
    Ob es hilft kann ich dir aber erst nächste Woche sagen.
    Wünsch schon ein schönes Wochenend!

  4. #14
    Registriert seit
    18.01.2008
    Beiträge
    40
    Danke
    7
    Erhielt 6 Danke für 6 Beiträge

    Standard

    Das wird mich leider nicht weiterbringen, da ich ja bereits das SP 4 installiert habe!

    Selbiges!

  5. #15
    Avatar von klauserl
    klauserl ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    21.07.2005
    Beiträge
    222
    Danke
    54
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Zitat Zitat von schoeneberg Beitrag anzeigen
    Das wird mich leider nicht weiterbringen, da ich ja bereits das SP 4 installiert habe!

    Selbiges!
    Hallo schoeneberg!
    Oh Wunder.
    Das Upgrade auf SP4 hat mein Problem gelöst.

  6. #16
    Registriert seit
    18.01.2008
    Beiträge
    40
    Danke
    7
    Erhielt 6 Danke für 6 Beiträge

    Standard

    Gut für dich, wenigstens einem ist geholfen!

    Ich werde wohl mal wieder neu installieren müssen, dann wird das Problem mit Sicherheits beseitigt sein....geht ja auch immer ganz schnell!

  7. #17
    Registriert seit
    30.05.2007
    Beiträge
    70
    Danke
    6
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hatte das gleiche Problem.
    Erst durch Deinstallation und Neuinstallation war das Problem behoben.

Ähnliche Themen

  1. Erreichbare Teilnehmer geht nicht mehr
    Von blasterbock im Forum Simatic
    Antworten: 12
    Letzter Beitrag: 09.04.2010, 23:18
  2. Erreichbare Teilnehmer anzeigen
    Von TonyMono im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 06.05.2009, 13:33
  3. 2 MPI Teilnehmer an CPU 313C-2DP
    Von Herrminator im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 07.02.2009, 22:08
  4. ASI-Bus Teilnehmer
    Von agn im Forum Feldbusse
    Antworten: 3
    Letzter Beitrag: 26.09.2008, 13:50
  5. erreichbare Teilnehmer
    Von tisler im Forum Feldbusse
    Antworten: 4
    Letzter Beitrag: 17.10.2007, 07:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •