Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24

Thema: S7-400 alle LED blinken keine Verb. MPI

  1. #21
    Registriert seit
    11.08.2009
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hatte das gleiche Problem bei einem Kunden in Norwegen.
    Die Steuerung ist eine S7-414 6ES7414-2XJ01-0AB0

    Spannung aus
    Flash raus
    Spannung ein
    Urlöschen
    Run leuchtet
    Sannung aus
    Flash rein
    Spannung ein
    Reset
    Steuerung läuft

    Mit dem Flash in der Steuerung klappt es nicht.
    Zitieren Zitieren Fehlerbehebung  

  2. #22
    Registriert seit
    06.10.2004
    Beiträge
    278
    Danke
    17
    Erhielt 34 Danke für 30 Beiträge

    Standard

    Hallo

    http://support.automation.siemens.co...5390&x=26&y=10

    Laut Siemens brauchst Du eine 2 MB Karte.

  3. #23
    Registriert seit
    06.10.2004
    Beiträge
    278
    Danke
    17
    Erhielt 34 Danke für 30 Beiträge

    Standard

    Hallo,
    vielleicht hilft es Dir

    Beitrags-ID:1316905

  4. #24
    Registriert seit
    13.04.2008
    Ort
    Großraum KA
    Beiträge
    963
    Danke
    52
    Erhielt 128 Danke für 112 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute das Problem stammt aus JANUAR 2009 (siehe Threderstelldatum) evtl. hat sich das Problem schon erledigt !!!

    peter(R)

Ähnliche Themen

  1. CPU 416-2 DP alle LED blinken
    Von sha im Forum Simatic
    Antworten: 18
    Letzter Beitrag: 21.05.2014, 10:32
  2. CPU 414-2DP alle LEDs an der CPU blinken
    Von mmuehlbach im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 17.12.2010, 20:43
  3. Alle LEDs der CPU blinken
    Von 301204020608 im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 24.06.2009, 09:06
  4. CP 343-5 alle LED's blinken!
    Von godi im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 08.09.2007, 23:55
  5. Alle LEDs der CPU-315-2DP blinken.
    Von Tigerkroete im Forum Simatic
    Antworten: 20
    Letzter Beitrag: 25.09.2006, 09:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •