Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Nach Umstecken der CP5511-PCMCIA keine Verbindung mehr

  1. #1
    Registriert seit
    18.01.2009
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute, habe mich im Forum angemeldet, da ich an folgender Stelle nicht weiterkomme:

    Ich habe meine CP5511-PCMCIA Karte in meinem Laptop in einen anderen Slot gesteckt, und nun kommt folgender Fehler:

    "Fehler 0x0316: Hardware Device schon vergeben." wenn ich mittels "PG/PC Schnittstelle einstellen" eine Verbindung aufbauen möchte.

    unter CP5511 (Profibus) und CP5511 (MPI) bei Diagnose --> Testen immer wieder der gleiche Fehler...

    Muss ich die ganze Software neu installieren oder kann ich irgendwo den anderen Slot angeben ?

    Wäre für Hilfe sehr dankbar...

    liebe Grüße
    Andi
    Zitieren Zitieren Nach Umstecken der CP5511-PCMCIA keine Verbindung mehr  

  2. #2
    Registriert seit
    03.04.2008
    Beiträge
    6.200
    Danke
    237
    Erhielt 815 Danke für 689 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich würde mir folgenden thread mal ansehen:

    http://www.sps-forum.de/showthread.p...ighlight=CP551

    vielleicht hilft es.

    bike

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 03.07.2011, 13:15
  2. keine Verbindung mehr zur CPU
    Von Plinsen im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 15.02.2010, 22:43
  3. Antworten: 4
    Letzter Beitrag: 23.10.2008, 22:51
  4. Antworten: 4
    Letzter Beitrag: 08.02.2008, 08:56
  5. Antworten: 12
    Letzter Beitrag: 07.10.2006, 22:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •