Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23

Thema: S7 300er Serie Problem mit DP41

  1. #21
    PCT ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    21.01.2009
    Beiträge
    13
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Daumen hoch


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Danke viel mal

    Meine "Kollegen" konnten mit dieser Information das Problem lösen. Testen werden sie es allerdings erst am Freitag.
    Wir hatten eine 315er CPU.

  2. #22
    PCT ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    21.01.2009
    Beiträge
    13
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard

    njo das problem hat sich auch nur kurzzeitig gelöst.... =( die blöde SF-LED leuchte standartmässig und ich komm auch mit dem siemensunterlagen für schulungen nicht weiter -.- nicht mal 1 zu 1 übernehmen funktioniert

    könnte allenfalls das programm hier reinstellen sofern mir jemand helfen möchte

  3. #23
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.732
    Danke
    314
    Erhielt 1.520 Danke für 1.282 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Also wenn die SF-LED leuchtet, dann hilft nur eines:
    "STRG" + D ( = Baugruppenzustand ).

    Dann evtl. alle OB's größer 80 mit Ausnahme des OB100 aus der CPU löschen,
    und dann den USTACK/BSTACK analysieren.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

Ähnliche Themen

  1. B&R schwarze Serie
    Von William700 im Forum Sonstige Steuerungen
    Antworten: 18
    Letzter Beitrag: 25.06.2015, 21:46
  2. Adapter für Sinumerik 840D und 300er-Serie
    Von Trabbi im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 01.08.2009, 10:44
  3. MAC 50 A-Serie
    Von Elektropeter im Forum Stammtisch
    Antworten: 2
    Letzter Beitrag: 19.02.2009, 12:18
  4. B&R schwarze Serie / blaue Serie
    Von weq im Forum Sonstige Steuerungen
    Antworten: 5
    Letzter Beitrag: 15.10.2008, 14:09
  5. Probleme bei der A-Serie von Mitsubishi
    Von Dasy im Forum Sonstige Steuerungen
    Antworten: 1
    Letzter Beitrag: 13.04.2005, 06:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •