Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Step 7 V 5.2 Probleme beim laden, Ladevorgang dauert lange

  1. #1
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo SPS´ler

    seit ich Step 7 V 5.2 auf meinem Notebook (2.8 Ghz, 512 MB DDR-Ram)
    Win 2000 Prof. SP4 installiert habe sind die Programmladezeiten sehr
    lang.
    Z.B. Doppelklick auf Step7 Icon dauert ca. 15 sec. bis die nette Sanduhr
    verschwindet, dann kann ich Projekt laden, desweiteren wenn
    ich z.B. einen Baustein OFFline ansehe oder editiere und einen anderen
    Baustein lade dauert auch sehr lange oder Baustein verlasse ditto.

    Wer weiß Rat. Vielen Dank.

    Bis dann

    John-Do
    Zitieren Zitieren Step 7 V 5.2 Probleme beim laden, Ladevorgang dauert lange  

  2. #2
    Registriert seit
    23.11.2004
    Beiträge
    347
    Danke
    2
    Erhielt 28 Danke für 28 Beiträge

    Standard

    Läuft im Hintergrund eventuell ein Virenscanner?
    Das kostet u.U. sehr viel an Zeit.

    Gruß
    raika

  3. #3
    Registriert seit
    27.08.2004
    Ort
    Bei Bremen
    Beiträge
    648
    Danke
    11
    Erhielt 12 Danke für 10 Beiträge

    Standard

    Ich würde mal versuchen das Programm zu reorganisieren.

    Dazu erstmal sichern, und dann unter dem Menü Datei reorganisieren anwählen.
    Wenn Du nun das Programm wieder sicherest, wird wahrscheinlich das Programm deutlich kleiner sein.

    Viel Erfolg...
    Gruß
    Heinz

  4. #4
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    und danke für eure schnelle Hilfe. Habe keinen Virenscanner im Hintergrund am laufen, werde es mal mit Reorganisieren versuchen.

    Bis dann

    John-do

Ähnliche Themen

  1. Generierung dauert extrem lange
    Von Bensen83 im Forum HMI
    Antworten: 4
    Letzter Beitrag: 25.03.2011, 09:55
  2. Antworten: 4
    Letzter Beitrag: 09.10.2009, 15:16
  3. Probleme beim laden in S7
    Von amour im Forum Simatic
    Antworten: 18
    Letzter Beitrag: 06.04.2009, 15:57
  4. SFC14/SFC15, wie lange dauert das?
    Von Gecht im Forum Feldbusse
    Antworten: 3
    Letzter Beitrag: 11.11.2007, 16:19
  5. Fehler beim Laden von Projekt im Step 7 5.4
    Von Lars Bizare im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 10.01.2007, 16:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •