Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Immer noch Winterzeit im Forum?

  1. #1
    Registriert seit
    30.01.2009
    Beiträge
    442
    Danke
    25
    Erhielt 48 Danke für 44 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi Leute,

    auf der Homepage hier im Forum werden die letzten Beiträge immer mit einer Stunde versatz (also noch mit der Winterzeit) angezeigt, zumindest bei mir...warum?

    Gruß
    Zitieren Zitieren Immer noch Winterzeit im Forum?  

  2. #2
    Registriert seit
    03.11.2006
    Ort
    Niedersachsen
    Beiträge
    1.126
    Danke
    170
    Erhielt 303 Danke für 259 Beiträge

    Standard

    Das ist nur so wenn du nicht angemeldet bist.
    Bist du angemeldet stimmt die Zeit.
    Gruß
    crash

    Ich bin nicht bekloppt,
    ich bin verhaltensoriginell!

  3. #3
    Move ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    30.01.2009
    Beiträge
    442
    Danke
    25
    Erhielt 48 Danke für 44 Beiträge

    Standard

    Zitat Zitat von crash Beitrag anzeigen
    Das ist nur so wenn du nicht angemeldet bist.
    Bist du angemeldet stimmt die Zeit.

    Tolles feature

  4. #4
    Registriert seit
    27.11.2005
    Ort
    im Osten
    Beiträge
    1.183
    Danke
    141
    Erhielt 271 Danke für 248 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Move Beitrag anzeigen
    Tolles feature
    ich find das nicht so Toll, aber hab mich mitlerweile dran gewöhnt, dass hier für Gäste die Uhren anders laufen, denn es is ja jeden Sommer so
    Es ist nicht schwierig, mit noch nicht erreichten Zielen zu Leben; schwierig ist, ohne Ziele zu Leben !
    (Günther Kraftschik)

Ähnliche Themen

  1. ..und noch ein SPS-Forum
    Von RMol im Forum Stammtisch
    Antworten: 23
    Letzter Beitrag: 16.05.2007, 15:52
  2. Der Kalender ist immer noch kaputt !
    Von Unregistrierter gast im Forum Stammtisch
    Antworten: 18
    Letzter Beitrag: 10.02.2007, 17:15
  3. Antworten: 5
    Letzter Beitrag: 07.06.2006, 10:36
  4. Immer noch ein Problemm mit SFC 14&15
    Von fubu16 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 17.08.2005, 13:02
  5. OP7 an S5-115 (943) immer noch Meldg 115...
    Von Anonymous im Forum HMI
    Antworten: 17
    Letzter Beitrag: 29.06.2005, 15:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •