Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: HW Konfig von IM360 & IM361?

  1. #1
    Registriert seit
    18.02.2009
    Ort
    Köln
    Beiträge
    194
    Danke
    53
    Erhielt 15 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo alle zusammen.

    Als erstes:Ich habe die Forensuche benutzt und keine Lösung gefunden

    Ich möchte meine Anlage mit IM360 & IM361 erweitern.
    Soweit ich herausgefunden habe muss die IM360 in das Rack0 Steckplatz3 und die IM361 in das nächste Rack.(vorher eine PS307)
    Aber wie erstelle ich ein neues Rack?
    Muss ich in meine HW Konfig einfach eine zweite Profilschiene einfügen?
    Das habe ich vergebens versucht

    Bitte eine ausführliche Hilfestellung.
    (Habe Step7 V5.1 SP6)

    Gruß Rene
    Geändert von rerdma3s (29.04.2009 um 20:26 Uhr)
    Zitieren Zitieren HW Konfig von IM360 & IM361?  

  2. #2
    Registriert seit
    15.10.2007
    Ort
    St.Pölten
    Beiträge
    875
    Danke
    98
    Erhielt 200 Danke für 188 Beiträge

    Standard

    ja du mußt eine neue profilschiene einfügen und dort dann auf steckplatz 3
    die IM 361 einfügen.blödsinn.hab gesehen ist für STEP5.da mußt doch nicht die hardware konfigurieren,oder steh ich jetzt auf dem schlauch?
    Beginne jeden Tag mit einem lächeln,es kann dir nämlich während des Tages sehr schnell vergehen.

  3. #3
    rerdma3s ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.02.2009
    Ort
    Köln
    Beiträge
    194
    Danke
    53
    Erhielt 15 Danke für 5 Beiträge

    Standard

    Ich habe mich verschrieben
    Ist Step7!

    Ich kann in meiner HW (Simatic 300(1)Station) keine neue Profilschiene einfügen.
    Ich kann im Simatic Manager eine neue 300er(2) Station einfügen und dort eine neue Profilschiene einfügen.Aber das ist doch bestimmt der falsche Weg!?

    Könnte mir mal jemand ein Screenshot mit 2 Profilschienen (Step7 V5.1 Sp6) machen?
    Geändert von rerdma3s (30.04.2009 um 12:00 Uhr)

  4. #4
    Registriert seit
    15.10.2007
    Ort
    St.Pölten
    Beiträge
    875
    Danke
    98
    Erhielt 200 Danke für 188 Beiträge

    Standard

    ich habe V5.4 SP5 und da funktioniert das einfach,indem ich die profilschiene rüberziehe(dorthin wo die andere schon ist) und schon ist alles ok.
    Beginne jeden Tag mit einem lächeln,es kann dir nämlich während des Tages sehr schnell vergehen.

  5. #5
    rerdma3s ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.02.2009
    Ort
    Köln
    Beiträge
    194
    Danke
    53
    Erhielt 15 Danke für 5 Beiträge

    Standard

    Ne, das geht eben nicht!

    Habe mal ein Screenshot gemacht.

    Da kann man doch nichts falsch machen!
    Angehängte Grafiken Angehängte Grafiken

  6. #6
    Registriert seit
    15.10.2007
    Ort
    St.Pölten
    Beiträge
    875
    Danke
    98
    Erhielt 200 Danke für 188 Beiträge

    Standard

    zuerst oben ins freie feld reinklicken und dann die schiene rüberziehen.
    bei dir ist ei steckplatz blau unterlegt.unten geht nicht
    Beginne jeden Tag mit einem lächeln,es kann dir nämlich während des Tages sehr schnell vergehen.

  7. #7
    rerdma3s ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.02.2009
    Ort
    Köln
    Beiträge
    194
    Danke
    53
    Erhielt 15 Danke für 5 Beiträge

    Standard

    Das habe ich grad nocheinmal ausprobiert.Leider kein Erfolg.
    Wenn ich die Profilschiene mit der linken Maustaste anwähle und rüberziehen möchte, so wird die Maus zum Stopzeichen.(siehe Sreenshot)

    Allerdings ist mir grad auch aufgefallen, dass ganz unten in der HW die Meldung "Der gesteckten CPU sind zuviele Baugruppenträger zugeordnet" eingeblendet wird, wenn ich die Profilschiene rüberziehen möchte.

    Hat das etwas zu bedeuten?
    Angehängte Grafiken Angehängte Grafiken

  8. #8
    Registriert seit
    15.10.2007
    Ort
    St.Pölten
    Beiträge
    875
    Danke
    98
    Erhielt 200 Danke für 188 Beiträge

    Standard

    hab mir gerade die 313er CPU angesehen.so wie ich das verstanden habe geht nicht mehr als 1 rack.ich hatte eine 314er.darum hat das funktioniert
    Beginne jeden Tag mit einem lächeln,es kann dir nämlich während des Tages sehr schnell vergehen.

  9. Folgender Benutzer sagt Danke zu Gerhard K für den nützlichen Beitrag:

    rerdma3s (29.04.2009)

  10. #9
    rerdma3s ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.02.2009
    Ort
    Köln
    Beiträge
    194
    Danke
    53
    Erhielt 15 Danke für 5 Beiträge

    Unglücklich


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ja, du hast leider recht!
    Bei der 312IFM und 313 geht nur ein Rack.(siehe Anhang)

    Aber trotzdem Danke für deine Hilfe!
    Hauptsache das Problem wurde erkannt.
    Der Rest ist nur Geld
    Angehängte Grafiken Angehängte Grafiken

Ähnliche Themen

  1. K-Bus Kabelbelegung - IM360/361
    Von Berx im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 20.07.2012, 07:35
  2. VK IM361 und Dummy
    Von Henry1123 im Forum Suche - Biete
    Antworten: 3
    Letzter Beitrag: 07.01.2011, 13:48
  3. Kabelbelegung IM360 -> 361
    Von Funky im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 27.10.2009, 20:18
  4. IM360 und IM361 Eingangsadressen ändern?
    Von coopcab im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 28.08.2008, 08:41
  5. IM361
    Von Robert im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 09.08.2005, 08:24

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •