Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: CPU wird nicht angezeigt

  1. #11
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ja, aber nur bei einmaliger Initialisierung deines SP5 updates und Neustart S7

    Denke mal da braucht man das Paket schon.

  2. #12
    Registriert seit
    13.06.2007
    Beiträge
    34
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Vieleicht habe ich Glück und ich finde das Tool in unserem "Softwarekeller".

    Trotzdem Danke für die Antworten!

  3. #13
    Registriert seit
    30.01.2009
    Beiträge
    441
    Danke
    25
    Erhielt 48 Danke für 44 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Erdferkel Beitrag anzeigen
    Danke für die sehr schnellen Antworten. HW-Update hatte ich bereits gemacht. Das komische ist nur, dass die CPU nach dem SP5-Update angezeigt wurde. Und nach einem Neustart des Simatic-Managers war sie wieder verschwunden.
    Direkt kopieren geht leider auch nicht, weil ich zur Zeit nicht auf der Baustelle bin (ca.6000km entfernt).
    Hi nochmal,

    wenn du HW-Update durchgeführt hast, ist es wichtig den Menüpunkt "Hardware aktualisieren" durchlaufen zu lassen, sonst könnte es Probleme geben.
    Gruß

Ähnliche Themen

  1. WinCC6.0 - MKZ wird nicht angezeigt
    Von joergel im Forum HMI
    Antworten: 0
    Letzter Beitrag: 13.04.2010, 08:01
  2. CPU wird nicht im S7 Manager angezeigt
    Von Susi im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 09.04.2010, 16:02
  3. Bitmeldung wird nicht angezeigt
    Von tino2512 im Forum HMI
    Antworten: 2
    Letzter Beitrag: 25.10.2007, 12:01
  4. DB-Aktualwert wird nicht angezeigt
    Von spitfire im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 26.09.2007, 09:45
  5. Text wird im OP3 nicht angezeigt
    Von Anonymous im Forum HMI
    Antworten: 1
    Letzter Beitrag: 05.10.2004, 17:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •