Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Step5 - AG-Zeitüberlauf

  1. #11
    Registriert seit
    06.08.2009
    Beiträge
    34
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ich habe ein altes laptop m it com schnittstelle, da gehts auch nicht

    wie gestagt die leds blinken 2 mal dann kommt die fehlermeldung

  2. #12
    Registriert seit
    27.04.2006
    Ort
    Sauerland
    Beiträge
    626
    Danke
    183
    Erhielt 88 Danke für 81 Beiträge

    Standard

    Weiter weiss ich nun von hier nicht mehr...
    Die Kunst in der Personalführung ist es
    die Mitarbeiter so über den Tisch zu ziehen,
    dass sie die Reibungshitze als Nestwärme empfinden.

  3. #13
    Registriert seit
    08.02.2007
    Ort
    A-2320
    Beiträge
    2.255
    Danke
    244
    Erhielt 332 Danke für 303 Beiträge

    Standard

    Nimm mal die Bruecke 1-2 auf der Ag-Seite raus

  4. #14
    Registriert seit
    06.08.2009
    Beiträge
    34
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ich hab da keine brücke zwischen 1 und 2 auf der ag-seite

  5. #15
    Registriert seit
    06.08.2009
    Beiträge
    34
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    hat sich erledigt

    geht jetzt endlich

  6. #16
    Registriert seit
    07.07.2004
    Beiträge
    3.285
    Danke
    38
    Erhielt 584 Danke für 382 Beiträge

    Frage

    Hallo,

    Zitat Zitat von pimawow
    geht jetzt endlich
    Und warum geht es jetzt ?

    Und vor allen Dingen, wo ist es jetzt hingegangen ?

    Gruß

    Question_mark
    ''Ich habe wirklich keine Vorurteile.
    Meine Meinung ist nur die Summe der Erfahrungen" ... (Question_mark)
    Zitieren Zitieren Et funzt nu, un kinner wess warum  

  7. #17
    Registriert seit
    06.08.2009
    Beiträge
    34
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    es war ein kabelbruch in der empfangsleitung


    aber ich hab schon so lange nix mehr gemacht dass ich da mal starthilfe brauch....

  8. #18
    Registriert seit
    08.02.2007
    Ort
    A-2320
    Beiträge
    2.255
    Danke
    244
    Erhielt 332 Danke für 303 Beiträge

    Standard

    Zitat Zitat von pimawow Beitrag anzeigen
    ich hab da keine brücke zwischen 1 und 2 auf der ag-seite
    Am Plan steht das aber textlich drauf, drum!

  9. #19
    Registriert seit
    06.08.2009
    Beiträge
    34
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ja aber 1 x masse sollte ja reichen

    jetzt bekomm ich des ding net zum laufen....

    hab ob1 und pb1 gemacht.

    und sie läuft net

Ähnliche Themen

  1. step5 V6.6
    Von sahering im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 27.12.2009, 14:32
  2. S5-100U: AG-Zeitüberlauf
    Von florian_lennon im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 24.10.2008, 13:33
  3. Step5 und HMI
    Von Holle6 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 04.04.2006, 18:00
  4. Step5 V7.17 und XP
    Von Ralle im Forum PC- und Netzwerktechnik
    Antworten: 3
    Letzter Beitrag: 10.04.2005, 21:02
  5. S7 300; OB82 Diagnosealarm; Zeitüberlauf
    Von GobotheHero im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 02.03.2005, 10:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •