Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: schwarzes Rufzeichen auf gelbem Grunde?!

  1. #1
    Registriert seit
    28.08.2008
    Beiträge
    56
    Danke
    2
    Erhielt 3 Danke für 3 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo liebe Forumsmitglieder!
    In meinem simaticmanager hat sich ein schwarzes Rufzeichen auf gelbem dreieck auf meinen FB2521 gesetzt?!

    Was bedeutet das?
    Ansonsten keinerlei Symptome, Programm läuft!
    Bitte um Infos danke!
    tom
    Zitieren Zitieren schwarzes Rufzeichen auf gelbem Grunde?!  

  2. #2
    Registriert seit
    18.09.2004
    Ort
    Münsterland/NRW
    Beiträge
    4.718
    Danke
    729
    Erhielt 1.158 Danke für 969 Beiträge

    Standard

    Hast du PDIAG installiert oder ein entsprechendes Attribut an deinem BAustein gesetzt

  3. #3
    SPS.at ist offline Benutzer
    Themenstarter
    Registriert seit
    28.08.2008
    Beiträge
    56
    Danke
    2
    Erhielt 3 Danke für 3 Beiträge

    Standard

    Hello marlob1
    nein pdiag nicht installiert und auch wissentlich keine attribute gesetzt...
    danke tom

  4. #4
    SPS.at ist offline Benutzer
    Themenstarter
    Registriert seit
    28.08.2008
    Beiträge
    56
    Danke
    2
    Erhielt 3 Danke für 3 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hello Marlob!
    Hab keine Ahnung wie es passiert ist aber ein systemattribut war gesetzt...
    Auf false und weg wars!
    danke
    tom
    Zitieren Zitieren Systemattribut war gesetzt  

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •