Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Probleme mit Lizens nach Zwangsabschaltung PC

  1. #1
    Registriert seit
    01.07.2008
    Ort
    Westland
    Beiträge
    2
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Mein Problem entstand durch Ausschalten des PC mittels Netzschalter. Der PC wurde zwangsausgeschaltet.
    Step 7 war geoeffnet und lief ohne Probleme. Eine gueltige Lizens ist installiert.
    Nach Neustart erschien Meldung das keine Lizens vorhanden ist und eine Trial Version fuer 14Tage aktiviert werden kann.
    Hat jemand dieses Problem schon einmal gehabt oder in aehnlicher Form?

    Danke Andreas
    Zitieren Zitieren Probleme mit Lizens nach Zwangsabschaltung PC  

  2. #2
    Registriert seit
    18.01.2007
    Beiträge
    8
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    mein kollege hatte das schon mal bei nem rechner von nem kunden.
    er machte einen Support-Fall daraus und dabei kam heraus, dass bei solchen "aktionen" die lizenz beschädigt werden kann.
    nachdem einigem hin und her hat er dann ne neue lizenz oder sowas zugeschickt bekommen

  3. #3
    Registriert seit
    23.04.2009
    Ort
    Allgäu
    Beiträge
    3.042
    Danke
    241
    Erhielt 863 Danke für 617 Beiträge

    Standard

    Oh, das hatte ich schon zweimal.

    Zum Glück jetzt schon länger nicht mehr, ist aber gar kein Problem!
    Hotline anrufen (Nummer Stand auf der Lizenzdiskette).
    Die rufen zurück, bei diesem Problem sogar super schnell.
    Dann musst Du im Lizenzmanager die Lizenznummer vorlesen und die nette Frau am anderen Ende gibt Dir dann eine Reparaturnummer.
    Sie sagt Dir genau wo Du die eintragen musst, und alles ist wieder gut!
    Gruß
    Paule
    ----------------------------------------------------------------------------
    > manchmal verliert man und manchmal gewinnen die anderen <

  4. #4
    luap999 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    01.07.2008
    Ort
    Westland
    Beiträge
    2
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Vielen dank fuer die Antworten! Dann werde ich beim kommenden Kundenbesuch es wieder richten

Ähnliche Themen

  1. Probleme mit Graph nach Update
    Von spqr76 im Forum Programmierstrategien
    Antworten: 6
    Letzter Beitrag: 12.04.2016, 10:45
  2. Modbus Probleme nach Power off von/zu DCS
    Von matthias_1982 im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 16.09.2011, 10:55
  3. Probleme nach HW- Update
    Von plc_typ im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 01.08.2011, 18:29
  4. Probleme beim Umstellen S5 nach S7
    Von MaurerT im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 05.06.2009, 07:00
  5. Probleme bei der Konvertierung von s5 nach s7
    Von tuxedo im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 13.03.2006, 16:36

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •