Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: MP277 in Step7 einfügen

  1. #1
    Registriert seit
    28.02.2006
    Ort
    Ostsee 5 min zum Strand
    Beiträge
    780
    Danke
    92
    Erhielt 110 Danke für 98 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,

    ich hab Step7 Pro SP5, Winn CC Flex 2008 Compact, habe nun ein neues Projekt
    angelegt, CPU, DI, DO usw angelget(Im HW Manager). Nun möchte ich im Simatic Manager
    "Neues Objekt einfügen/Simatic HMI Station" das MP 277 einfügen. Ist wie im Bild zu sehen, nicht vorhanden. Wieso?

    Gruß von der sonnigen Ostsee

    Nordischerjung
    Angehängte Grafiken Angehängte Grafiken
    Zitieren Zitieren MP277 in Step7 einfügen  

  2. #2
    Registriert seit
    13.10.2007
    Beiträge
    12.037
    Danke
    2.789
    Erhielt 3.269 Danke für 2.157 Beiträge

    Standard

    Hallo Nordischjung,
    flex compact kann kein MP277 und größer, da brauchst du Standart oder Advanced....

    gruß helmut
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. Folgender Benutzer sagt Danke zu rostiger Nagel für den nützlichen Beitrag:

    Nordischerjung (15.10.2009)

  4. #3
    Avatar von Nordischerjung
    Nordischerjung ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    28.02.2006
    Ort
    Ostsee 5 min zum Strand
    Beiträge
    780
    Danke
    92
    Erhielt 110 Danke für 98 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Na das ist ja mal ganz grosses Kino .

    Das hätte mit der Siemenshoschi aber sagen müssen als wir das alles bei
    ihm bestellt haben. Inkl. Flex 2008 upgrade in Compact . Dann werde ich mal telefonieren

    Danke schön

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 10.07.2009, 11:44
  2. MP277 10" nach MP277 8"
    Von johnij im Forum HMI
    Antworten: 1
    Letzter Beitrag: 18.04.2008, 10:04
  3. Step7 "Mastersystem einfügen" nicht vorhanden
    Von Thomas_v2.1 im Forum Feldbusse
    Antworten: 4
    Letzter Beitrag: 20.06.2007, 16:49
  4. Antworten: 5
    Letzter Beitrag: 27.01.2005, 14:12
  5. Antworten: 2
    Letzter Beitrag: 06.04.2004, 15:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •