Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 12 von 14 ErsteErste ... 21011121314 LetzteLetzte
Ergebnis 111 bis 120 von 136

Thema: Siemens SIMATIC S7 v5.4 unter Windows 7

  1. #111
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.192
    Danke
    925
    Erhielt 3.292 Danke für 2.661 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von blacky1989 Beitrag anzeigen
    Hat sich erledigt habe einen Link gefunden.
    ... und Du bist Dir natürlich 100% sicher, daß das die originale Datei von Siemens ist und Du Dir nicht gerade freiwillig einen Trojaner installierst? Das Internet ist ja sooo vertrauenswürdig und sicher ...

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  2. #112
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    Zitat Zitat von PN/DP Beitrag anzeigen
    ... und Du bist Dir natürlich 100% sicher, daß das die originale Datei von Siemens ist und Du Dir nicht gerade freiwillig einen Trojaner installierst? Das Internet ist ja sooo vertrauenswürdig und sicher ...

    Harald
    Irgendwie muss der Stuxnet ja seinen Weg finden

  3. #113
    Registriert seit
    25.06.2007
    Ort
    Dresden
    Beiträge
    3.930
    Danke
    465
    Erhielt 878 Danke für 634 Beiträge

    Standard

    Zitat Zitat von blacky1989 Beitrag anzeigen
    Hat sich erledigt habe einen Link gefunden.

    http://www.mediafire.com/?nshn9dd53mx2q02

    Sowass nennt sich
    Honeypot



    Frank
    Grüße Frank

  4. #114
    Registriert seit
    16.04.2010
    Beiträge
    7
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Wenn man danach geht darf man auf gar nichts vertrauen was so im Internet kursiert.
    Es ist ja keiner verpflichtet sich sowas zu downloaden.
    Ausserdem hab ich ne Hardwarefirewall.

  5. #115
    Registriert seit
    28.07.2010
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Funktioniert nur mit Professionell oder Ultimate - Version

    Gruß

    M.S.
    Zitieren Zitieren Re  

  6. #116
    Registriert seit
    18.10.2010
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Böse

    (der Automation License Manager wurde von mir vorher mit WINCC installiert!)
    Ist der Automation License Manager eine 64bit Anwendung?

    Wenn ich Step7 5.5 starten will bekomme ich immer:
    -------------
    STEP 7 Start(256:132)
    Step 7 hat ein Problem mit dem Automation License Manager festgestellt. Die Applikation wird Beendet. Bitte installieren sie den Automation License Manager erneut.
    -------------
    Habe alle DVDs nach einer Automation License Manager mit 64Bit abgesucht, aber keine gefunden. Wo kann ich eine 64Bit Version finden?

  7. #117
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    Step7 V5.5 ist noch nicht für 64bit-Systeme freigegeben.

    XPmode / Virtuelle-Maschine usw... 32bit funktioniert (Auf 64bit Win)

  8. #118
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 375 Danke für 355 Beiträge

    Standard

    Hallo zusammen,

    Zitat Zitat von sstuercke Beitrag anzeigen
    Ist der Automation License Manager eine 64bit Anwendung?
    Wenn ich Step7 5.5 starten will bekomme ich immer:
    -------------
    STEP 7 Start(256:132)
    Step 7 hat ein Problem mit dem Automation License Manager festgestellt. Die Applikation wird Beendet. Bitte installieren sie den Automation License Manager erneut.
    -------------
    Habe alle DVDs nach einer Automation License Manager mit 64Bit abgesucht, aber keine gefunden. Wo kann ich eine 64Bit Version finden?
    Zitat Zitat von Verpolt Beitrag anzeigen
    Step7 V5.5 ist noch nicht für 64bit-Systeme freigegeben.
    XPmode / Virtuelle-Maschine usw... 32bit funktioniert (Auf 64bit Win)
    Na, den Fehler gab´s auch schon bei 5.4 !

    Der ALMsrv-Dienst ist nicht aktiv ...

    --> Win-Systemeinstellungen --> Dienst starten --> SM nochmal aufrufen...

    Gruss
    kind regards
    SoftMachine

  9. #119
    Registriert seit
    18.10.2010
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo zusammen,



    Zitat Zitat von SoftMachine Beitrag anzeigen

    Na, den Fehler gab´s auch schon bei 5.4 !

    Der ALMsrv-Dienst ist nicht aktiv ...

    --> Win-Systemeinstellungen --> Dienst starten --> SM nochmal aufrufen...

    Gruss
    der Dienst ist gestartet und im ALM werden die Lizenzen auch angezeigt und es sind auch die richtigen und gültigen installiert. Step7 habe ich schon neu installiert aber keine besserung.

  10. #120
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Beschreibung:
    Einige Treiber von Softwareprodukten, insbesondere im Umfeld von Mobilfunk-Software (zur Zeit bekannt sind Mobile Connect Softwareprodukte), sind mit dem Kommunikationsmechanismus des Automation License Managers (ALM) 4.0 nicht kompatibel. Dies kann sich auf den Betrieb des ALM wie folgt auswirken:

    • Der Automation License Manager bleibt hängen, oder kann nicht gestartet werden.
    • SIMATIC-Produkte bleiben hängen, oder finden den installierten License Key nicht.

    Abhilfe:
    Sollte bei Ihnen das oben beschriebene Verhalten auftreten, so empfehlen wir Ihnen das Update Servicepack 2 zur ALM-Version 4.0 (V4.0 SP2) zu installieren. Mit diesem Update kann der ALM trotz der oben beschriebenen Treiber genutzt werden.
    Den ALM V4.0 SP2 können Sie auch vom Customer Support im Internet laden und installieren. Diesen finden Sie unter der Beitrags-ID: 114358.
    Hinweis:
    Mit dem ALM V4.0 SP2 haben sich die Einträge im Windows Startmenü geändert. Dieser befindet sich nun unter "Start > Programme > Siemens Automation > Automation License Manager".
    ________________________-

    PS: Info älter, Link auf neues update

Ähnliche Themen

  1. SSW5-USB unter Windows 7
    Von Jochen Kühner im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 29.12.2010, 16:08
  2. OPC Server unter Windows CE
    Von higghgetter17 im Forum HMI
    Antworten: 3
    Letzter Beitrag: 20.09.2010, 10:48
  3. NAT unter Windows XP
    Von Neals im Forum Feldbusse
    Antworten: 1
    Letzter Beitrag: 20.01.2010, 10:13
  4. TCP-Verbindung unter WINDOWS CE
    Von Vogei im Forum CODESYS und IEC61131
    Antworten: 0
    Letzter Beitrag: 30.04.2008, 12:05
  5. Antworten: 4
    Letzter Beitrag: 02.06.2004, 17:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •