Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Verbindungsproblem S7 Pro Tool > OP7

  1. #1
    Registriert seit
    09.01.2005
    Beiträge
    37
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,
    Ich habe ein s7 Projekt mit integriertem OP7. Wenn ich dieses OP7 Projekt auf das OP 7 übertragen möchte, so kommt immer die Fehlermeldung"E4027 Synchronisierung mißlungen" Keine Verbindung zum OP. Ich verwende ein Standard serielles Verbindungskabel und arbeite mit einem Dell Notebook. Die Übertragungsraten habe ich mitlerweile auch alle durch. Wäre nett wenn mir jemand helfen könnte.

    mfg
    Michael
    MFG
    Michael
    Zitieren Zitieren Verbindungsproblem S7 Pro Tool > OP7  

  2. #2
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    Für ein op7 muss das kabel folgendermassen belegt sein.

    25pol - 15pol
    2 - 3
    3 - 4
    4 - 5
    5 - 10
    7 - 15
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation
    Zitieren Zitieren OP7 S7 Vervindungskabel  

  3. #3
    Registriert seit
    19.04.2005
    Beiträge
    178
    Danke
    14
    Erhielt 15 Danke für 10 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Du hast aber schon am OP Esc+PfeilRechts+PfeilUnten beim Einschalten für den Transfermodus gedrückt? Leo

Ähnliche Themen

  1. Verbindungsproblem CPU 212
    Von Studiologe im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 04.12.2010, 19:22
  2. PG-Verbindungsproblem mit Tim 3V-IE
    Von simon.s im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 27.10.2010, 22:22
  3. Verbindungsproblem S7 315 -2DP
    Von BADMAN im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 04.06.2010, 15:24
  4. Verbindungsproblem mit CP 343-1
    Von Deep Blue im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 18.12.2009, 13:16
  5. CPU 313 Verbindungsproblem
    Von kiestumpe im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 02.02.2007, 09:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •