Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Probleme mit 314 er

  1. #11
    robofreak0 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.05.2009
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Danke für die schnellen Antworten.

    1. Flaschkarte steckt, ja.

    2. Firmwareupdate, ja das werde ich machen, gute Idee.

    3. Wegen dem Instandhaltungsvolk, dass habe ich nicht vernommen!
    Es kann nicht jeder von allem eine Ahnung haben!!!
    Die CPU wurde in einer grossen Kläranlage eingesetzt, dort zählen andere
    Prioritäten.

    Danke für die Antworten

  2. #12
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    Zitat Zitat von robofreak0 Beitrag anzeigen
    3. Wegen dem Instandhaltungsvolk, dass habe ich nicht vernommen!
    soll ichs wiederholen oder blätterst du alleine zurück?
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  3. Folgender Benutzer sagt Danke zu vierlagig für den nützlichen Beitrag:

    MW (24.11.2009)

  4. #13
    Registriert seit
    08.10.2009
    Ort
    Südpfalz
    Beiträge
    273
    Danke
    43
    Erhielt 54 Danke für 47 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wenn die Stop-LED langsam (0,5Hz) blinkt, ist ein Urlöschen erforderlich.
    Dies ist zB nach Tausch einer MMC mit "CPU-fremden" Inhalt der Fall.
    Die CPU ist dann über Kabel (MPI) nicht mehr ansprechbar.
    Vorgehensweise:

    1. Kippschalter nach MRES
    ca. 5 sec halten, bis Stop-LED dauernd an

    2. Loslassen und innerhalb 3 sec wieder nach MRES schalten

    3. Wenn die Stop-LED schnell blinkt, Loslassen.

    4. Stop-LED geht in Dauerlicht

    Bitte die Reihenfolge einhalten.
    Viel Erfolg

Ähnliche Themen

  1. Bus Probleme
    Von KR-TKD im Forum Feldbusse
    Antworten: 7
    Letzter Beitrag: 15.06.2011, 16:37
  2. CPU 315 F 2PN/DP DI Probleme
    Von Joke im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 12.05.2009, 21:10
  3. Probleme über Probleme!
    Von tom_2802 im Forum Simatic
    Antworten: 25
    Letzter Beitrag: 12.06.2008, 22:19
  4. Probleme mit ALM
    Von Larry Laffer im Forum PC- und Netzwerktechnik
    Antworten: 4
    Letzter Beitrag: 08.03.2008, 18:13
  5. Probleme mit OPC
    Von ILW im Forum Hochsprachen - OPC
    Antworten: 1
    Letzter Beitrag: 01.11.2007, 12:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •