Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Sinumerik: Ich sehe keine programmierten Anwendedaten

  1. #11
    Registriert seit
    15.09.2006
    Ort
    Hessen
    Beiträge
    361
    Danke
    38
    Erhielt 36 Danke für 30 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von LowLevelMahn Beitrag anzeigen
    langsam gehen mir die Ideen aus
    Du bist nicht allein

    Ich kann die Tage mal auf 'nem 6.05.36 testen, allerdings habe ich da nicht HMI 7.x drauf, sondern ShopMill 6.4.19...
    Hilft dir das?

    Was sagt denn der Siemens Support? Hast du da 'ne Anfrage laufen? Normalerweise konnten die mir bisher in 99% aller Fälle weiterhelfen, der Rest läuft unter "ungeklärte Phänomene"


    Gruß, Tobi
    Isn't simulating stimulating?

  2. #12
    Registriert seit
    01.11.2007
    Beiträge
    1.237
    Danke
    91
    Erhielt 407 Danke für 368 Beiträge

    Standard

    Zitat Zitat von LowLevelMahn Beitrag anzeigen
    und der HMI Stand ist auf allen 7.5 (lastest hotfix) oder 7.6
    Zitat Zitat von LowLevelMahn Beitrag anzeigen
    Ich hab eine 6.28 oder so am laufen - auf einer Powerline
    könnte das ein Problem sein - aber unsere NC-ler sagen
    das ging schon immer auch vor Jahren schon auf noch älteren NCKs
    irgendeine Idee?
    HMI-Advanced 7.5 ist laut Lieferfreigabe für 810D/840D ab SW6.5 frei gegeben (was nicht heißen muss, dass es mit älteren Ständen gar nicht geht, aber vielleicht geht halt nicht alles oder manches nicht so richtig ...).
    Haben denn die anderen Maschinen den selben NCK-SW-Stand?

    Grüße von HaDi

  3. #13
    LowLevelMahn ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    22.11.2007
    Beiträge
    731
    Danke
    6
    Erhielt 89 Danke für 62 Beiträge

    Standard

    sorry die NCK ist 6.5.28 -> also passts, davor wars ne 6.5.11 mit HMI 6.4.28 - da gings auch nicht

    die anderen NCKs sind verschiedene aktuellere 6er NCK-Stände, bis auf den Solutionlines aktuelle 7.2er - da laufen dann 7.5.4 oder 7.6 HMIs drauf

    aber wir haben auch ältere NCKs - Teststände usw. - da geht das auch
    auch Kunden-Maschinen mit noch viel älteren NCK und HMI-Ständen

  4. #14
    LowLevelMahn ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    22.11.2007
    Beiträge
    731
    Danke
    6
    Erhielt 89 Danke für 62 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    da ich ja so schön tief in die NCK/PCU Kommunikation reinschauen kann hab ichs mal gemacht - und der NCK liefert definitiv nichts bei den LUD/PUD-Variablen - die entsprechenden Dateien sind leer - nicht aber die GUD-Dateien

    auf allen anderen NCKs steht in den LUD/PUD Dateien immer die richtigen Variablen drinn

    also ist das Problem unabhängig vom HMI

    aber warum sehe ich nur GUDs auf diesem System----
    Zitieren Zitieren und die NCK liefert auch nichts  

Ähnliche Themen

  1. Antworten: 34
    Letzter Beitrag: 02.10.2012, 13:28
  2. Antworten: 4
    Letzter Beitrag: 29.06.2011, 10:56
  3. VirtualBox mit S7, sehe keine Lizenz
    Von freic im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 29.03.2011, 09:44
  4. Antworten: 3
    Letzter Beitrag: 31.01.2011, 11:16
  5. wieso sehe ich das nicht 1:1
    Von Anonymous im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 17.01.2006, 17:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •