Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Laptop braucht ewig zum Starten seit S7 V5.2 Installiert ist.

  1. #1
    Registriert seit
    01.04.2010
    Beiträge
    6
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo

    Seit ich Step7 V5.2 auf meinem Laptop IPM Thinkpad T23 Installiert habe braucht das ca. 15 - 20 Minuten zum hochfahren.
    Also bis die Festplatte zum rattern aufhört.
    Was macht denn das S7 da?
    Durchsucht es den ganzen Rechner nach Projekten?
    So kommt es mir zumindest vor.
    Kann man das abstellen?
    Wenn ja wie und wo?

    Danke für eure Hilfe...!

    Wally
    Zitieren Zitieren Laptop braucht ewig zum Starten seit S7 V5.2 Installiert ist.  

  2. #2
    Registriert seit
    21.12.2006
    Ort
    Wiener Neustadt
    Beiträge
    931
    Danke
    154
    Erhielt 169 Danke für 127 Beiträge

    Standard

    Hallo Wally!

    Ich denke es such nach den Lizenzen. Die sind bei mir auf einer eigenen Partition, dadurch werden sie leichter gefunden.
    Ausserdem: Windows und Siemens sind die beiden größten Viren der Welt!!!!
    Gruß
    M

    Handbook not read error...
    Klare Frage - klare Antwort

  3. #3
    Registriert seit
    12.04.2010
    Beiträge
    300
    Danke
    22
    Erhielt 54 Danke für 52 Beiträge

    Standard

    Zitat Zitat von Wally Beitrag anzeigen
    Hallo

    Seit ich Step7 V5.2 auf meinem Laptop IPM Thinkpad T23 Installiert habe braucht das ca. 15 - 20 Minuten zum hochfahren.
    Also bis die Festplatte zum rattern aufhört.
    Was macht denn das S7 da?

    Wally
    Bei einem Kollegen von mir wars mal dasselbe Problem beim Hochstarten. War schlicht und ergreifend die Harddisk am Ende (z.B. 27 GB belegt von 30).

    Nur so eine Idee.....

  4. #4
    Registriert seit
    25.06.2007
    Ort
    Dresden
    Beiträge
    3.930
    Danke
    465
    Erhielt 878 Danke für 634 Beiträge

    Standard

    Zitat Zitat von Wally Beitrag anzeigen
    Seit ich Step7 V5.2
    Version V5.2, bist du sicher!

  5. #5
    Registriert seit
    30.03.2010
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo ich bin der neue ^^ im SPS forum

    Ist deine Festplatte vielleicht zu voll das er ewigkeiten zum Laden braucht?
    Hast du den eine License für SIMATIC MANAGER?

  6. #6
    Registriert seit
    13.04.2009
    Beiträge
    503
    Danke
    101
    Erhielt 118 Danke für 74 Beiträge

    Standard

    Zitat Zitat von Shawn Beitrag anzeigen
    Hast du den eine License für SIMATIC MANAGER?
    Ohne gehts wohl kaum..


    gruß
    MeisterLampe81

  7. #7
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.732
    Danke
    314
    Erhielt 1.520 Danke für 1.282 Beiträge

    Standard

    Zitat Zitat von MeisterLampe81 Beitrag anzeigen
    Ohne gehts wohl kaum..
    Logisch gehts ohne, allerdings erhält man zu jeder passenden und unpassenden Gelegenheit eine entsprechende Meldung.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  8. #8
    Registriert seit
    13.04.2009
    Beiträge
    503
    Danke
    101
    Erhielt 118 Danke für 74 Beiträge

    Standard

    Ohne Licenskey den Manager starten?? Bei mir gibts dann eine Fehlermeldung und das Programm wird beendet. Anders siehts nur bei den Optionen der Flexible Runtime aus.. oder irre ich mich??


    gruß
    MeisterLampe81

  9. #9
    Wally ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    01.04.2010
    Beiträge
    6
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Ja ich bin sicher, dass es V5.2 ist.
    Nein die Festplatte ist nicht voll.
    Klar hab ich ne Lizenz installiert.

  10. #10
    Registriert seit
    19.10.2007
    Ort
    far far away
    Beiträge
    478
    Danke
    114
    Erhielt 136 Danke für 95 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von MeisterLampe81 Beitrag anzeigen
    Ohne Licenskey den Manager starten?? Bei mir gibts dann eine Fehlermeldung und das Programm wird beendet. Anders siehts nur bei den Optionen der Flexible Runtime aus.. oder irre ich mich??


    gruß
    MeisterLampe81
    Hallo Meister,

    wenn für das jeweilige Programm ein Licensekey installiert war, also wieder weggenommen wurde, dann kann man mit dem Programm trotzdem arbeiten, es kommen dann nur ständig nervige Erinnerungsfenster "Es wurde kein gültiger License-Key gefunden!" oder so ähnlich. Die kann man dann wegklicken und weiterarbeiten. Wenn noch nie ein Licensekey drauf war dann geht erst mal garnichts.



    @Wally wie siehts denn mit Step7 5.4 aus? Vielleicht solltest Du alles noch mal deinstallieren und noch mal drauf?

    Gruß Soli

Ähnliche Themen

  1. Skript braucht bei MP277 ewig
    Von DJMetro im Forum HMI
    Antworten: 20
    Letzter Beitrag: 21.09.2011, 09:27
  2. Antworten: 9
    Letzter Beitrag: 26.03.2011, 20:47
  3. Dearchivieren dauert ewig bei DELL-Laptop.
    Von Hawkster im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 01.12.2008, 11:26
  4. Simatic Manager braucht nach dearchivierung ewig...
    Von Jochen Kühner im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 10.11.2007, 11:56
  5. Antworten: 1
    Letzter Beitrag: 23.03.2005, 00:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •