Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: PG 710 BIOS aufrufen!!!

  1. #1
    Registriert seit
    21.07.2005
    Beiträge
    222
    Danke
    54
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo!
    Riesenproblem!
    Soll ein uraltes PG710 aktivieren. Pufferbatterie natürlich leer.
    Wollte nun ins Bios um Festplatte einzustellen.
    Was in aller Welt muss man da drücken um ins Bios zu kommen???
    Hat da jemand vielleicht eine Ahnung?
    Danke
    Zitieren Zitieren PG 710 BIOS aufrufen!!!  

  2. #2
    Registriert seit
    05.05.2009
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

  3. #3
    Registriert seit
    25.11.2008
    Beiträge
    99
    Danke
    0
    Erhielt 8 Danke für 8 Beiträge

    Standard

    Ich glaube bei den Phonixbios ist da was mit ALT S oder Controll S.
    Ich habe aber schon öfter davon gelesen das beim PG710 bei lerer Batterie anschliesend die HD gehimmelt ist weil das PG in der zwischenzeit im ilegalen Werten auf sie zugegriffen hat, war bei meinem 710 auf jedem Fall so. Wenn du gültige Werte für die 20 oder 40MB (weis jetz nicht mehr was da drinne war) hast kanst du die hier ja mal reinstellen. Die Herstellerwerte gingen bei mir jedenfals nicht (in der Hoffnng das die HD daoch noch lebt)

  4. #4
    Registriert seit
    05.05.2009
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ... To call the BIOS Setup press keys Alt, Ctrl and S during the memory check when you make a cold restart of the PG ...
    Geändert von simatix0815 (30.04.2010 um 06:12 Uhr)

  5. #5
    Avatar von klauserl
    klauserl ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    21.07.2005
    Beiträge
    222
    Danke
    54
    Erhielt 2 Danke für 2 Beiträge

    Standard

    To call the BIOS Setup press keys Alt, Ctrl and S during the memory check when you make a cold restart of the PG ...

    Funktioniert bei mir aber leider nicht!
    PG TYP: PG 710

    Best.Nr: 6EA1710-0AA00-1AA1

  6. #6
    Registriert seit
    25.11.2008
    Beiträge
    99
    Danke
    0
    Erhielt 8 Danke für 8 Beiträge

    Standard

    Ich glaube das geht nur beim Speichertest beim Einschalten, beim Reset mit Affengriff geht das nicht.

  7. #7
    Avatar von klauserl
    klauserl ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    21.07.2005
    Beiträge
    222
    Danke
    54
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Ich kann anstellen was ich will!
    Leider kein Erfolg!

  8. #8
    Registriert seit
    01.11.2007
    Beiträge
    1.237
    Danke
    91
    Erhielt 407 Danke für 368 Beiträge

    Standard

    Du drückst die 3 Tasten auch gleichzeitig direkt nach dem Einschalten?
    Ansonsten probier mal <CTRL><ALT><ESC>

    Grüße von HaDi

  9. #9
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.493
    Danke
    1.142
    Erhielt 1.243 Danke für 974 Beiträge

    Standard

    Ich hätte noch F2 zum anbieten.

    Wenn gar nix hilft, dann aufschrauben Festplatten- und/oder Floppy-Kabel abziehen und starten. Dann bleibt die Antiquität beim Selbsttest mit Fehlermeldung stehen.

    Gruß
    Dieter
    FB_Addon_TelNo{ height:15px !important; white-space: nowrap !important; background-color: #0ff0ff;}

  10. #10
    Registriert seit
    01.04.2010
    Beiträge
    306
    Danke
    18
    Erhielt 38 Danke für 37 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Da werden sie geholfen !!!>>>
    http://support.automation.siemens.co...ll?func=cslib.
    csinfo2&content=adsearch%252fadsearch%252Easpx&lang=
    de&siteid=csius&Query=6GK1161-2AA00

    Mußte den link aufteilen weil der hier nicht reinpasst !

    http://support.automation.siemens.co...=6GK1161-2AA00
    Gruß
    SKg
    Geändert von SKg (29.04.2010 um 23:45 Uhr)

Ähnliche Themen

  1. Bios pg710
    Von BS37 im Forum Simatic
    Antworten: 17
    Letzter Beitrag: 24.02.2013, 09:01
  2. FB im FB Aufrufen mit SCL
    Von paula23 im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 08.02.2011, 12:33
  3. Beckhoff CX1000 BIOS flashing
    Von plc_bug im Forum CODESYS und IEC61131
    Antworten: 6
    Letzter Beitrag: 21.05.2009, 20:18
  4. DB aufrufen
    Von Lipperlandstern im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 15.08.2008, 09:16
  5. Bios Stand abfragen
    Von Kleissler im Forum PC- und Netzwerktechnik
    Antworten: 4
    Letzter Beitrag: 25.08.2005, 19:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •