Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Simatic S5 keine Ausgänge

  1. #1
    Registriert seit
    05.05.2010
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Unglücklich


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute,
    ich habe hier eine S5, die mir nach dem Batteriewechsel keinen einzigen Ausgang mehr bringt. Kann aber auch sein, dass meine Mädels irgend einen Bedienfehler an der Maschine fabriziert haben.
    Vielleicht weiß jemand, was das sein könnte.
    Das Programm hab ich schon neu rein geladen, aber es zuckt sich nichts.

    Vielen Dank im Voraus!

    Euer electricus
    Zitieren Zitieren Simatic S5 keine Ausgänge  

  2. #2
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    Ausgangsbyte mit Spannung versorgt?

    SPS im RUN ?

    Dein Programm online beobachten---Ausgänge angesteuert?

    LG

Ähnliche Themen

  1. Keine Kommunikation zu SIMATIC PANEL PC
    Von husox81 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 17.12.2010, 13:59
  2. VIPA schaltet keine Ausgänge
    Von kolbendosierer im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 30.09.2009, 13:05
  3. Simatic OPC Server keine Verbindung zur SPS
    Von metacircle im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 13.01.2009, 10:58
  4. S7-300 setzt keine ausgänge
    Von the bang 2 im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 09.11.2007, 09:52
  5. Wago 750/841 setzt keine Ausgänge
    Von master im Forum Sonstige Steuerungen
    Antworten: 1
    Letzter Beitrag: 31.08.2006, 05:54

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •