Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: STEp 5 Probleme (komme nicht online)

  1. #11
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    kleine Erfolgsmeldung:
    Bei der 2. SPS komm ich jetzt wenigstens online, aber bekomm sie trotzdem nicht in RUN!

    Was kann ich jetzt tun?

    mfg Thorsten

  2. #12
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    was sagt denn der ustack?
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  3. #13
    Registriert seit
    23.11.2004
    Beiträge
    347
    Danke
    2
    Erhielt 28 Danke für 28 Beiträge

    Standard

    @Torsten
    1 . CPU auf STOP schalten --> STOP LED blinkt rot

    2. Kippschalter ganz unten auf OR drücken (ca 10 sec)
    --> STOP LED blinkt weiter rot
    Danach schalte ich Kippschalter wieder auf RE bzw NR
    --> STOP LED blinkt weiter rot
    3. Wenn ich jetzt in RUN schalten will geht ganz kurz die RUN LED an aber sofort wieder aus!
    --> STOP LED blinkt weiter rot
    Das ist kein Urlöschen.

    Richtig wäre:
    OV ganz nach unten drücken, festhalten und parallel dazu BA-Schalter 2x von Stop auf Run (1. Urlöschen anfordern, 2. Urlöschen durchführen).

    Gruß
    raika

  4. #14
    Anonymous Gast

    Standard

    Du hast Recht ,

    Danke jetzt gehts --> CPU ist in RUN

    Nur noch eine Frage:

    Habe auf dem Rack 2 Input und 2 Outputkarten a jeweils 4Bytes
    möchte jetzt nen Ausgang ansteuern also 3.Steckplatz --> zb. A 8.5


    Jetzt geht aber die LED am Ausgang nicht an!
    Ist die Karte nicht io oder muss ich die Karte noch extern mit 24V versorgen damit die LED´s gehen.

  5. #15
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    ja die braucht spannung.

    hier das handbuch
    http://support.automation.siemens.co...11Marker=false
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  6. #16
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    OK auch das geht jetzt!


    Vielen Dank nochmal an Alle die hier mitgeholfen haben!!


    mfg Thorsten

Ähnliche Themen

  1. Step 5 KOMI wie komme ich darein
    Von klaerbaer2010 im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 01.03.2011, 07:58
  2. Komme nicht online über Profinet
    Von KUW im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 25.02.2009, 20:19
  3. Komme nicht online?!?
    Von Deep Blue im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 19.09.2006, 08:54
  4. Step 7 Software für Students nicht online?
    Von Anonymous im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 02.11.2005, 14:54
  5. STEp 5 Probleme (komme nicht online)
    Von Anonymous im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 21.06.2005, 10:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •