Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Verbindungsproblem S7 315 -2DP

  1. #1
    Registriert seit
    23.05.2008
    Beiträge
    23
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute

    Ich habe eine neue S7 315-2DP (6ES7 315-2AH14-0AB0) und eine neue MMC (128kB; 6ES7953-8LG11-0AA0).

    Ich schiebe die Karte in die davor vorgesehene Stelle und schalte das Netzteil ein und die CPU fährt hoch. Zunächst gehen alle LED's an und nach kurzer Zeit geht die DC5V LED auf dauerlicht und die RUN LED blinkt noch ein paar Sekunden. Dann sind diese beiden LED's auf dauerlicht.

    Jetzt im SIMATIC Manager und PG/PC Schnittstelle gehe ich unter CP5512(auto)(die ist in meinem Laptop drin) dann unter Netzkennung starten und er findet nix.

    Es kommt die Meldung:
    "Die Busparameter konnten nicht ermittelt werden, weil ein Kommunikationsfehler aufgetreten ist. Prüfen sie die Installation der Schnittstelle und die Verkabelung."


    Komischerweise wenn ich eine MMC reinschiebe bei der ich schon vorher die hardware aufgespielt habe(anderes Projekt), die geht und eine Netzkennung wird korrekt ausgeführt


    vielen Dank im Vorraus
    Zitieren Zitieren Verbindungsproblem S7 315 -2DP  

  2. #2
    BADMAN ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    23.05.2008
    Beiträge
    23
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute

    Ich habs hinbekommen

    Ich war die ganze Zeit auf der DP Schnittestelle

    Hab jetzt umgesteckt auf MPI und dann hab ich meine Hardware runtergedrückt

    und es geht

    aber trotzdem Danke

    bis zum nächsten mal

Ähnliche Themen

  1. Verbindungsproblem CPU 212
    Von Studiologe im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 04.12.2010, 19:22
  2. PG-Verbindungsproblem mit Tim 3V-IE
    Von simon.s im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 27.10.2010, 22:22
  3. Verbindungsproblem mit CP 343-1
    Von Deep Blue im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 18.12.2009, 13:16
  4. Verbindungsproblem PC zu 315-2 DP
    Von rerdma3s im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 31.05.2009, 20:30
  5. CPU 313 Verbindungsproblem
    Von kiestumpe im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 02.02.2007, 09:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •