Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Probleme mit CP341-1 Lean an CPU315-2DP alte Bauform

  1. #1
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Habe folgendes Problem: Hbe eine neue CP343-1 Lean an S7 300. Bei einer 314C-2DP läuft sie einwandfrei, aber an einer CPU315-2DP 315-2AF02-0AB0 gehen CPU und CP in SF. Die CP ist auch über den DOS Befehl ping nicht findbar??

    Was kann das sein???

    CPU???

    FW???

    Danke
    Zitieren Zitieren Probleme mit CP341-1 Lean an CPU315-2DP alte Bauform  

  2. #2
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    diese CPU unterstützt meines Wissens nicht die SDBs für einen CP343.

    Deshalb müssen die Daten des CPs auf dem CP selbst abgelegt werden, soll heissen auf dem CP-Dialog anwählen, dass die Konfiguration im CP abgelegt wird.

    Gruß

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 02.02.2011, 14:17
  2. Probleme mit CP343-1 Lean + MPI-Adresse
    Von tigger im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 05.10.2009, 14:56
  3. CPU315 2-DP Probleme DI/DO anzusteuern
    Von bosv im Forum Simatic
    Antworten: 11
    Letzter Beitrag: 01.10.2008, 10:17
  4. Antworten: 8
    Letzter Beitrag: 20.02.2008, 11:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •