Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: IE/PB Link wird nicht gefunden

  1. #1
    Registriert seit
    03.08.2006
    Ort
    Münsterland
    Beiträge
    262
    Danke
    10
    Erhielt 6 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,
    ich habe hier ein IE/PB Link den ich in Betrieb nehmen soll. Weder über Teilnehmer suchen, noch über direkte IP Adressen Zuweisung via MAC Adresse funktioniert. Die Rx/Tx LED blinkt zwar kurz, aber es tut sich weiter nichts. Kennt jemand nen Trick?

    Andreas
    Zitieren Zitieren IE/PB Link wird nicht gefunden  

  2. #2
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    subnetzübergang dazwischen?

    handbuch zur projektierung hast du sicher vorliegen, oder?
    welche projektierungsart versuchst du und an welcher stelle kommt welche fehlermeldung?
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  3. #3
    DJMetro ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.08.2006
    Ort
    Münsterland
    Beiträge
    262
    Danke
    10
    Erhielt 6 Danke für 4 Beiträge

    Standard

    Hi,
    nein hab das PG direkt dran hängen bzw. nen einfachen Switch dazwischen. In der Handware Konfig gehe ich auf Zielsystem->Ethernet->Teilnehmer bearbeiten. Dort wird unter durchsuchen nichts gefunden und wenn ich die MAC und ne IP eintragen und auf zuweisen klicke, kommt die Meldung: Ein Teilnehmer mit dieser MAC Adresse konnte nicht erreicht werden."

    Andreas

  4. #4
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  5. #5
    DJMetro ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.08.2006
    Ort
    Münsterland
    Beiträge
    262
    Danke
    10
    Erhielt 6 Danke für 4 Beiträge

    Standard

    Ja, so wie in Kapitel 6 hab ich es ja gemacht, bzw. versucht.

    Andreas

  6. #6
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    der switch VLAN-fähig?
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  7. #7
    DJMetro ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.08.2006
    Ort
    Münsterland
    Beiträge
    262
    Danke
    10
    Erhielt 6 Danke für 4 Beiträge

    Standard

    Hab gerade mal versucht via NCM die Firmware zu aktualisieren, das hat problemlos geklappt. Das wars dann aber auch schon wieder. Selbst danach komm ich nicht dran. Auch wenn ich sie direkt ans PG anschließe ohne switch dazwischen.

    Andreas

  8. #8
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    Zitat Zitat von DJMetro Beitrag anzeigen
    Auch wenn ich sie direkt ans PG anschließe ohne switch dazwischen.
    mit gekreuztem kabel?
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  9. #9
    DJMetro ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.08.2006
    Ort
    Münsterland
    Beiträge
    262
    Danke
    10
    Erhielt 6 Danke für 4 Beiträge

    Standard

    Zitat Zitat von vierlagig Beitrag anzeigen
    mit gekreuztem kabel?
    Beide probiert ohne Erfolg.

  10. #10
    DJMetro ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.08.2006
    Ort
    Münsterland
    Beiträge
    262
    Danke
    10
    Erhielt 6 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,
    Fehler wurde gefunden. Es liegt an Symantec Endpoint Protection 11. Das Teil blockiert einige Sachen von Siemens. Deaktivieren für die Zeit reicht.

    Andi

Ähnliche Themen

  1. Excel: Libnodave.dll wird nicht gefunden
    Von mrdoc im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 04.09.2013, 14:19
  2. libnodave wird nicht gefunden
    Von Proxy im Forum Hochsprachen - OPC
    Antworten: 7
    Letzter Beitrag: 10.09.2012, 10:35
  3. CX wird nur über IP gefunden
    Von cas im Forum CODESYS und IEC61131
    Antworten: 1
    Letzter Beitrag: 24.03.2010, 08:34
  4. Zielsystem wird nicht gefunden
    Von timod79 im Forum CODESYS und IEC61131
    Antworten: 4
    Letzter Beitrag: 06.04.2009, 14:06
  5. S7 CPU 317F-2DP wird nicht gefunden
    Von HaeM im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 17.11.2008, 07:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •