Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: S7 F-System Libary 1_3

  1. #1
    Registriert seit
    24.04.2010
    Beiträge
    5
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    beim Übersetzen des Sicherheitspogramm´s bekomme ich immer die Warnmeldungen:

    Treiberbaustein @F_(1)FDI24*DC24V_2 unterstützt möglicherweise diese Baugruppe nicht. Stellen sie sicher, dass der Treiberbaustein zur zugehörigen Baugruppe paßt!(Über logische adresse an LADDR!

    Treiberbaustein @F_(1)FAI6x15Bit_HAR_1 unterstützt möglicherweise diese Baugruppe nicht. Stellen sie sicher, dass der Treiberbaustein zur zugehörigen Baugruppe paßt!(Über logische adresse an LADDR!

    habe folgende Komponenten:
    CPU 417-4H 6ES7 417-4HT14-0AB0
    Eingangskarten FDI24xDC24V 6ES7 326-1BK02-0AB0
    Analogkarte FAI6x15Bit HART 6ES7 336-4GE00-0AB0

    Laut Siemensforum müsste man zum Betrieb der neuen Karten die F_Libary 1_3 installieren!

    Kann mir jemand sagen, wo ich diese finde? Oder hat jemand von Euch eine andere Idee oder Erfahrung mit dieser Warnmeldung??

    Danke im vorraus...
    Zitieren Zitieren S7 F-System Libary 1_3  

  2. #2
    Registriert seit
    25.06.2007
    Ort
    Dresden
    Beiträge
    3.930
    Danke
    465
    Erhielt 878 Danke für 634 Beiträge

  3. #3
    NeuAnfäger ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    24.04.2010
    Beiträge
    5
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Danke,

    habe bei mir die neuste Version schon installiert (5.5SP7), funktioniert aber trotzdem nicht!
    in der installierten Software steht dann noch immer die 1_2!

    Kann man oder muss man die irgendwie einzeln installieren?

  4. #4
    Registriert seit
    25.06.2007
    Ort
    Dresden
    Beiträge
    3.930
    Danke
    465
    Erhielt 878 Danke für 634 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von NeuAnfäger Beitrag anzeigen
    Danke,

    habe bei mir die neuste Version schon installiert (5.5SP7), funktioniert aber trotzdem nicht!
    in der installierten Software steht dann noch immer die 1_2!

    Kann man oder muss man die irgendwie einzeln installieren?
    Ab einem bestimmten Zeitpunkt muss man dann doch einfach mal den Hörer in die Hand nehmen:

    Technical Support
    +49 (0)911 895 7 222

    http://support.automation.siemens.co...ew/de/28439886


    Gruß

    Frank
    Grüße Frank

Ähnliche Themen

  1. WSCAD 5.x Libary
    Von c.wehn im Forum E-CAD
    Antworten: 1
    Letzter Beitrag: 25.08.2011, 09:23
  2. STEP 5.4 Libary hinzufügen?
    Von Hary252 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 22.06.2008, 13:13
  3. BDE-System mit S5
    Von knollmeister im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 07.09.2007, 18:07
  4. Was ist ein F-System?
    Von Kniffo im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 08.05.2007, 13:23
  5. Antworten: 2
    Letzter Beitrag: 21.09.2005, 10:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •