Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 8 von 10 ErsteErste ... 678910 LetzteLetzte
Ergebnis 71 bis 80 von 95

Thema: Field PG M3 Gefährlich unter Spannung

  1. #71
    Registriert seit
    25.11.2008
    Ort
    Westpfalz
    Beiträge
    1.550
    Danke
    187
    Erhielt 212 Danke für 186 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Frank,

    Bin mir nicht sicher was du damit genau meinst. Physikalisch sind es zwei unterschiedliche Bezeichnungen (Intel 82574L / Intel 82577LM)
    Ich kann mit einer Karte in das Netz einer Maschine und mit der anderen übers Firmennetzwerk ins Internet. Da es sich um unterschiedliche Netze handelt würde ich schon sagen logisch getrennt.

    Mfg
    and we all support the team (S.King - Die Arena)

  2. #72
    Registriert seit
    25.06.2007
    Ort
    Dresden
    Beiträge
    3.930
    Danke
    465
    Erhielt 878 Danke für 634 Beiträge

    Daumen hoch

    Zitat Zitat von Mäuseklavier Beitrag anzeigen
    Da es sich um unterschiedliche Netze handelt würde ich schon sagen logisch getrennt.
    Richtig beantwortet ... es hätte ja auch nur ein internen Switch mit zwei Buchsen sein können. Was weiß denn ich

    Frank
    Grüße Frank

  3. #73
    kleinesa ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    25.04.2006
    Ort
    Gladbeck
    Beiträge
    19
    Danke
    5
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Folgendes ist passiert :
    Es sollte mit dem Field PG M3 , und einer Jumo Software , ein Jumo Regler über die Serielle Schnittstelle konfiguriert werden .
    Bei der Inbetriebnahme im Online Betrieb mit Jumo Regler sah es so aus :

    Field PG mit original Netzteil (ohne PE) = Regler zeigt 90 Grad an
    Field PG Batteriebetrieb =Regler zeigt 80 Grad an
    Field PG mit Netzteil vom alten PG ( mit PE) = Regler zeigt 80 Grad an

    Nur ein Problem mit dem Jumo Regler ????
    Oder muss ich für den Jumo Regler einen Jumo PC haben ??
    Oder ist das Netzteil einfach S....

    Hat jemand vieleicht ähnliche Probleme beobachtet ?

  4. #74
    Registriert seit
    06.01.2011
    Ort
    Sauerland
    Beiträge
    33
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,
    gibts die Möglichkeit die Temperatur zu vergleichen (z.B 2 regler oder so).

    Aber ich würde hier auf das Netzteil tippen. Der fehlende PE könnte die Ursache sein. Aber die Kunden haben ja laut Siemens das Flache Netzteil gefordert.
    Ich habe mir ein Netzteil vom alten PG gekauft und nutze das jetzt. Ist besser so.

    Gruß
    Rama83

  5. #75
    kleinesa ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    25.04.2006
    Ort
    Gladbeck
    Beiträge
    19
    Danke
    5
    Erhielt 4 Danke für 4 Beiträge

    Standard

    [QUOTE=Rama83;347940]Hallo,
    gibts die Möglichkeit die Temperatur zu vergleichen (z.B 2 regler oder so).

    Sorry , ich hätte noch schreiben sollen :
    Regler , ohne Schnittstellenkabel = 80 Grad ,

    Das heißt: nur wenn ich mit dem "Kundengeforderten
    Netzteil" arbeite ,
    zeigt der Regler nur mal so , 10 Grad mehr an !!
    Gruß
    Wolfgang

  6. Folgender Benutzer sagt Danke zu kleinesa für den nützlichen Beitrag:

    vollmi (10.08.2011)

  7. #76
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.618
    Danke
    775
    Erhielt 646 Danke für 492 Beiträge

    Standard

    Na duuu nimmst es jetzt aber genau.

    mfG René

  8. #77
    kleinesa ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    25.04.2006
    Ort
    Gladbeck
    Beiträge
    19
    Danke
    5
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Zitat Zitat von vollmi Beitrag anzeigen
    Na duuu nimmst es jetzt aber genau.

    mfG René
    jaja , ich weiß , wie kann ich nur ... mit einem Siemens PG an einem
    Jumo Regler gehen , .....das paßt doch nicht ,
    und...
    "ich nehme es genau" , trink du mal 10 grad wärmeres Bier !
    Geändert von kleinesa (10.08.2011 um 19:51 Uhr)

  9. Folgender Benutzer sagt Danke zu kleinesa für den nützlichen Beitrag:

    vollmi (11.08.2011)

  10. #78
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 375 Danke für 355 Beiträge

    Standard

    Hallo !

    LOL...
    Zitat Zitat von kleinesa Beitrag anzeigen
    und...
    "ich nehme es genau" , trink du mal 10 grad wärmeres Bier !
    Hmm...
    nicht ganz von der Hand zu weisen ...

    Gruss
    kind regards
    SoftMachine

  11. #79
    kleinesa ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    25.04.2006
    Ort
    Gladbeck
    Beiträge
    19
    Danke
    5
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Zitat Zitat von Verpolt Beitrag anzeigen
    Laut Siemens Forum



    Ich kotz Knochen

    Stand der Technik

    Neues aus 2013 > Field PG M4 gefährlich unter Spannung ???? , wahrscheinlich nicht , den das neue Field PG M4 hat:!!!!! >>>

    sieh an , sehr komisch , und entspricht wahrscheinlich nicht mehr dem technischen Standard : ein Netzteil mit einem 3pol Netzkabel ??

  12. #80
    Registriert seit
    19.07.2006
    Beiträge
    394
    Danke
    126
    Erhielt 39 Danke für 31 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Thread ausgrab...

    Nachdem unser M3 mittlerweile schon ganz schön abgescheuerte und demnach gut leitende Ecken hat, genieße ich den Weckruf der ~80V am Gehäuse mittlerweile richtig.
    Das bremselt richtig nett. Naja immerhin hält der AKKU ja 2 Stunden.

    Zum Thema Akku: Wenn das Ding mal 2-3 Wochen rumliegt ist der AKKU leer.(Ja vollständig und korrekt runtergefahren)
    Ist das auch stand der Technik, oder ist das nur bei unserem M3 so?

Ähnliche Themen

  1. Spannung in Japan
    Von RalfS im Forum Schaltschrankbau
    Antworten: 14
    Letzter Beitrag: 06.02.2012, 18:12
  2. Arbeiten unter Spannung - Wie handhabt ihr das??
    Von MeisterLampe81 im Forum Maschinensicherheit - Normen und Richtlinien
    Antworten: 18
    Letzter Beitrag: 04.03.2010, 20:54
  3. NotAus oder gefährlich?
    Von Manfred Stangl im Forum Maschinensicherheit - Normen und Richtlinien
    Antworten: 13
    Letzter Beitrag: 03.02.2010, 13:52
  4. Wie "gefährlich" darf eine Maschine bleiben?
    Von element. im Forum Maschinensicherheit - Normen und Richtlinien
    Antworten: 12
    Letzter Beitrag: 24.11.2009, 16:55
  5. Spannung
    Von tintin im Forum Antriebstechnik
    Antworten: 1
    Letzter Beitrag: 11.11.2009, 17:32

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •