Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: Ehternet Verbindung für Visu IP findet keine MAC Adresse

  1. #11
    VIPAA ist offline Benutzer
    Themenstarter
    Registriert seit
    12.12.2009
    Beiträge
    64
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hab alles installiert und ausprobiert.

    Es sagt keine Station gefunden.....

    Woran kann es liegen?
    Muss ich in STep 7 Umstellen??? PG/PC Schnittstelle?

  2. #12
    VIPAA ist offline Benutzer
    Themenstarter
    Registriert seit
    12.12.2009
    Beiträge
    64
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    SO und jetzt bekomme ich ich die meldung das das meine Netzwerkkarte keine ISO Protokoll installiert habe...

    Wenn ich das nicht habe wie mache ich das ??

  3. #13
    Registriert seit
    19.06.2005
    Ort
    in Bayern ganz oben
    Beiträge
    1.360
    Danke
    188
    Erhielt 372 Danke für 290 Beiträge

    Standard

    Hi,

    unter PG/PC Schnittstelle Einstellen >Auswählen< drücken und auf der linken Seite das entsprechende Protokoll wählen. Installieren.

    Gruss Daniel
    Erfahrung ist eine nützliche Sache. Leider macht man sie immer erst kurz nachdem man sie brauchte...

    OSCAT.lib Step 7

    Open Source Community for Automation Technolgy

    SPS-Forum Chat (Mibbit) | SPS-Forum Chat (MIRC)

  4. #14
    Registriert seit
    19.06.2005
    Ort
    in Bayern ganz oben
    Beiträge
    1.360
    Danke
    188
    Erhielt 372 Danke für 290 Beiträge

    Standard

    Danach sollte es in etwa so ausschauen. Eigenschaften der Lan-Verbindung.

    lan_verbindung.jpg

    Gruss Daniel
    Erfahrung ist eine nützliche Sache. Leider macht man sie immer erst kurz nachdem man sie brauchte...

    OSCAT.lib Step 7

    Open Source Community for Automation Technolgy

    SPS-Forum Chat (Mibbit) | SPS-Forum Chat (MIRC)

  5. #15
    Registriert seit
    11.10.2006
    Ort
    Verden (Aller)
    Beiträge
    532
    Danke
    31
    Erhielt 58 Danke für 49 Beiträge

    Standard

    Zitat Zitat von VIPAA Beitrag anzeigen
    Ach und noch was wenn ich die STation nach PG lade dann erkennt er eine Siemens 318-2....udn auch eine Bestellnummer von Siemens.
    Tja nu, irgendwie muß die ja in die HW-Config und da hat Vipa sich gedacht, die CPU wie eine 318-2 einzubinden.

    Die CPU sollte unter "Zielsystem/Ethernetteilnehmer bearbeiten" zu finden sein. Oder wenn das ISO-Protokoll für die PG/PC-Schnittstelle eingestellt ist
    , wie von dalbi beschrieben.

    Die 315 SB kann keine aktiven Verbindungen. AG-Send, -Receive u.ä. laufen auf der CPU nicht!
    Geändert von derwestermann (13.09.2010 um 10:24 Uhr) Grund: Korrektur
    "Ein lahmer Drecksplanet ist das, ich habe nicht das geringste Mitleid" (Prostetnik Vogon Jeltz)

  6. #16
    VIPAA ist offline Benutzer
    Themenstarter
    Registriert seit
    12.12.2009
    Beiträge
    64
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo erstmal danke an alle,

    heute in der Fa. mit meinen Kollegen, haben wir es endlich glöst, das große Problem.

    Die Schnittstelle der CPU ist defekt!!! liegt nicht an der Hardware oder schnittstelle vom PG sonder die schnittstelle von der CPU ist defekt.

    Danke an alle die geholfen haben...

Ähnliche Themen

  1. Simatic findet keine Lizenz
    Von pokerface im Forum Simatic
    Antworten: 14
    Letzter Beitrag: 21.08.2011, 15:42
  2. ALM findet keine Lizenzen mehr
    Von SIsepp im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 14.04.2011, 17:49
  3. NCM S7 findet keine Netzwerkkarte
    Von chstad im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 31.03.2010, 14:16
  4. System Manager findet keine neue Geräte
    Von Cheburashka im Forum CODESYS und IEC61131
    Antworten: 3
    Letzter Beitrag: 28.02.2010, 20:57
  5. CP243-1 IT bezieht keine P-Adresse
    Von Norbert im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 20.02.2010, 19:27

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •