Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Hilfe: Licence Key nicht mehr auf Platte und Step7 v5.4 startet nicht mehr

  1. #11
    Registriert seit
    28.07.2010
    Beiträge
    80
    Danke
    11
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von uz71 Beitrag anzeigen
    Hallo

    Wie kann man die Reste vom ALM in der Registry löschen

    Gruss
    uz
    Man öffne über Start --> Ausführen mit dem Befehl regedit die Registrie und suche die entsprechenden Keys ... Die dann einfach händisch löschen und fertig ist ...

    ABER
    Vorher ZWINGEND ein Registrie-Backup anlegen, falls man was falsches löscht ...
    Warum mit dem Teufel einlassen,
    ich brauche keine Untergebenen!

  2. #12
    Registriert seit
    11.06.2004
    Beiträge
    100
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Genau das ist das Problem mit den Keys wie findet man die wenn man nicht weis nach was man suchen soll.

    Gruss

  3. #13
    Registriert seit
    11.06.2004
    Beiträge
    100
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Seltsamerweise werden nur noch die kurzen autorisierungen von zb. von Step 5

  4. #14
    Registriert seit
    11.06.2004
    Beiträge
    100
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ok läuft wider

    http://www.sps-forum.de/showthread.php?t=33439

    Danke an alle

Ähnliche Themen

  1. Step7 V5.5 startet nicht mehr richtig
    Von marcengbarth im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 10.10.2011, 10:10
  2. Hilfe mein Step7 läst sich nicht mehr starten
    Von buffi4711 im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 26.01.2009, 12:46
  3. Runtime startet nicht mehr
    Von capri-fan im Forum HMI
    Antworten: 1
    Letzter Beitrag: 04.04.2008, 10:11
  4. PCLsim startet nicht mehr
    Von Blackhawk025 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 18.01.2008, 09:20
  5. WinCC startet nicht mehr
    Von Anonymous im Forum HMI
    Antworten: 5
    Letzter Beitrag: 16.06.2004, 09:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •