Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: IM174 - Profibusfehler

  1. #11
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von you Beitrag anzeigen
    Hi Watchdog,

    Danke für die Hinweisse.

    Ich weiß nicht, wie man testen kann, ob die Busabschluschwiderstände richtig geschaltet sind.

    DANKE
    Du Vogel, das testet Mann nicht das sieht Mann,
    wie die Schalter stehen "ON" oder "OFF", da
    du eh keine Ahnung von der Materie hast,
    Fummel da nicht weiter dran rum!
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  2. Folgende 2 Benutzer sagen Danke zu rostiger Nagel für den nützlichen Beitrag:

    Matze001 (18.07.2011),Paul (05.12.2010)

  3. #12
    you ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    26.11.2010
    Beiträge
    15
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Das habe ich auch auf ON gestellt.

Ähnliche Themen

  1. MP 377 und Profibusfehler
    Von Ricko im Forum HMI
    Antworten: 5
    Letzter Beitrag: 10.03.2010, 14:52
  2. Sporadischer Profibusfehler
    Von bernd67 im Forum Feldbusse
    Antworten: 12
    Letzter Beitrag: 14.04.2008, 19:57
  3. CPU-Verhalten bei Profibusfehler
    Von Ekkehard im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 07.03.2008, 00:17
  4. 315T mit IM174 und externem Geber
    Von jabba im Forum Antriebstechnik
    Antworten: 6
    Letzter Beitrag: 14.08.2007, 11:11
  5. Im174
    Von UniMog im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 08.01.2007, 08:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •