Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Siemens PG PG/PC Schnittstelle CP5611

  1. #1
    Registriert seit
    02.06.2008
    Beiträge
    59
    Danke
    17
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    ich habe ein Schnittstellenproblem an meinem neuen PG und habe leider keine Ahnung mehr was ich noch machen kann um die zu beheben.
    Fehlermeldung:
    Online:Es kann kein weiterer Aktiver Partner gefunden werden.

    Das habe ich schon probiert:
    -Bautrate kontrolliert (stimmt)
    -Mit einem anderen PC auf die Steuerung zugegriffen (geht)
    -Anderes Kabel ausprobiert (geht nicht)
    -Im Hardwaremanager CP5611 kontrolliert (sei in Ordnung)
    -Profibus oder MPI schnittstelle ist egeal gehen beides nicht!
    -Andere Festplatte mit Win-XP (normal Win7) das gleiche Problem!

    Was habe ich eventuell falsch eingestellt oder was könnte das Problem sein?
    Zitieren Zitieren Siemens PG PG/PC Schnittstelle CP5611  

  2. #2
    Registriert seit
    11.04.2008
    Ort
    Bayern
    Beiträge
    523
    Danke
    26
    Erhielt 67 Danke für 67 Beiträge

    Standard

    andere Steuerung schon probiert?

  3. #3
    Registriert seit
    02.06.2008
    Beiträge
    59
    Danke
    17
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Ja hat leider auch nichts gebracht!

  4. #4
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.616
    Danke
    377
    Erhielt 799 Danke für 642 Beiträge

    Standard

    In "PG/PC Schnittstelle Einstellen" Dialog unter "Diagnose", wenn du der "Test"-Taster probierst, bekommst du dann ein "OK" ?

    Ist es ein CP5611 oder ein CP5611 A1 ?
    (obwohl, wenn das Problem wäre etwas mit den PCI 3.3V spannung oder geschwindigheit, dann sollte es ein Fehler auftauchen in der Hardware Manager)
    Jesper M. Pedersen

  5. #5
    Registriert seit
    25.11.2010
    Beiträge
    70
    Danke
    2
    Erhielt 6 Danke für 6 Beiträge

    Standard

    Hallo,
    wenn alles nichts hilft würde ich versuchen die Karte neu zu installieren.

    [HTML]http://support.automation.siemens.com/WW/view/de/26707026[/HTML]Gruß

  6. #6
    Registriert seit
    02.06.2008
    Beiträge
    59
    Danke
    17
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von JesperMP Beitrag anzeigen
    In "PG/PC Schnittstelle Einstellen" Dialog unter "Diagnose", wenn du der "Test"-Taster probierst, bekommst du dann ein "OK" ?

    Ist es ein CP5611 oder ein CP5611 A1 ?
    (obwohl, wenn das Problem wäre etwas mit den PCI 3.3V spannung oder geschwindigheit, dann sollte es ein Fehler auftauchen in der Hardware Manager)
    Wenn ich die Hardware Diagnose mit Tes starte = alles OK

Ähnliche Themen

  1. GSD Datei für CP5611 A2
    Von S7_Mich im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 03.02.2010, 20:58
  2. Antworten: 5
    Letzter Beitrag: 16.12.2009, 20:02
  3. Antworten: 4
    Letzter Beitrag: 18.03.2009, 12:50
  4. Bussabschluß mit CP5611 A2
    Von Jens15 im Forum Feldbusse
    Antworten: 0
    Letzter Beitrag: 02.08.2006, 20:46
  5. Siemens PG und MPI Schnittstelle
    Von Anonymous im Forum PC- und Netzwerktechnik
    Antworten: 6
    Letzter Beitrag: 03.11.2005, 19:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •