Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: TIA Portal - Geräte und Netze kann nicht mehr geöffnet werden

  1. #1
    Registriert seit
    27.03.2010
    Beiträge
    168
    Danke
    18
    Erhielt 7 Danke für 7 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Morgen miteinander

    Ich habe wieder einmal ein Problem mit einer S7-1200.

    Ich kann nicht auf die Steuerung zugreifen und das Menü "Geräte und Netze" kann ich nicht öffnen -- TIA Portal stürzt ab (keine aussagekräftige Fehlermeldung - nur Frage, ob neu gestartet werden soll). Ich hab es auch mit zwei verschiedenen PGs versucht und das Problem taucht auch nur beim aktuellen Projekt auf.

    Hat jemand schon ähnliche Probleme und kann weiterhelfen?

    Danke und Gruss iPDI
    Zitieren Zitieren TIA Portal - Geräte und Netze kann nicht mehr geöffnet werden  

  2. #2
    iPDI ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.03.2010
    Beiträge
    168
    Danke
    18
    Erhielt 7 Danke für 7 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Servicepack 2 installieren und alles ist wieder gut

Ähnliche Themen

  1. CX9001 kann nicht mehr gefunden werden
    Von raised.fist im Forum CODESYS und IEC61131
    Antworten: 5
    Letzter Beitrag: 07.10.2011, 20:23
  2. Antworten: 2
    Letzter Beitrag: 30.11.2009, 14:12
  3. Antworten: 4
    Letzter Beitrag: 05.05.2009, 14:17
  4. Antworten: 2
    Letzter Beitrag: 10.01.2009, 22:17
  5. Antworten: 4
    Letzter Beitrag: 18.10.2006, 09:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •