Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Eingang high wenn Merker gesetzt wird

  1. #11
    Registriert seit
    03.04.2008
    Beiträge
    6.200
    Danke
    237
    Erhielt 815 Danke für 689 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Larry Laffer Beitrag anzeigen
    @TE:
    Ich habe übrigens auch einen Merker M6.1 (in jedem meiner Programme bzw. Steuerungen) - sollte uns das nun etwas sagen ?

    Der M 6.1 ist bei uns "Automatik aktiv"


    bike

  2. #12
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.620
    Danke
    777
    Erhielt 647 Danke für 493 Beiträge

    Standard

    Zitat Zitat von bike Beitrag anzeigen
    Der M 6.1 ist bei uns "Automatik aktiv"
    Ihr benutzt Merker?
    Wie Altmodisch

  3. #13
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    Zitat Zitat von vollmi Beitrag anzeigen
    Ihr benutzt Merker?
    Wie Altmodisch
    du nennst es altmodisch?
    wie intollerant
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  4. #14
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.620
    Danke
    777
    Erhielt 647 Danke für 493 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von vierlagig Beitrag anzeigen
    du nennst es altmodisch?
    wie intollerant
    Wenigstens wirft mir keiner Ketzerei vor
    Seit ich im Forum gelernt habe wie man richtig Multiinstanztauglich mit TON/TOFF, Zählern, DBs etc. arbeitet verzichte ich eigentlich auf Merker, S7Timer und Zähler und dem Ganzen. Und es hat sich für mich sooo vieles Vereinfacht, vor allem wenn man Programmteile in andere schon vorhandene CPUs portieren will.

Ähnliche Themen

  1. Wann wird ein Merker im SPS Zyklus gesetzt
    Von Olbrich1983 im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 03.04.2014, 11:42
  2. Merker wird nicht gesetzt. Programm?
    Von maninthedark im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 25.07.2011, 22:11
  3. Merker der gesetzt wird wenn SPS in RUN ist
    Von Anaconda55 im Forum Simatic
    Antworten: 68
    Letzter Beitrag: 20.03.2010, 18:05
  4. Antworten: 5
    Letzter Beitrag: 04.08.2008, 11:04
  5. Bild anzeigen wenn Variable gesetzt ist
    Von MarioS007 im Forum HMI
    Antworten: 3
    Letzter Beitrag: 13.06.2007, 19:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •