Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: ProSave - kleines problem...

  1. #1
    Registriert seit
    20.05.2010
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Morgen,
    ich habe heute morgen ausversehen die ProSave.exe verschoben -.- ohne es zu bemerken... Ich habe die nun auf meinem Dektop liegen und weiß nicht mehr wo diese hin muss... einer eine idee?

    Grüße
    Zitieren Zitieren ProSave - kleines problem...  

  2. #2
    Registriert seit
    27.10.2006
    Ort
    Plauen
    Beiträge
    374
    Danke
    107
    Erhielt 13 Danke für 11 Beiträge

    Standard

    Bei mir liegt sie hier:

    "C:\Programme\SIEMENS\Common\PTProSave\PTProSave.exe"
    Step7 V5.5 SP4 HF11
    TIA Portal V14
    WinCC flexible 2008 SP3
    WinCC 7.2 Update 10
    =======================

  3. #3
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard

    Bei mir liegt die Datei PROSAVE.EXE im Verzeichnis:

    "C:\Programme\Siemens\PROTOOL\Utility".

    Vielleicht hilft es Dir weiter...
    Gruß
    190B

  4. #4
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard

    @Grimsey:

    Es wurde nacht Prosave.exe gefragt, nicht nach PTProsave.exe.
    Gruß
    190B

  5. #5
    Registriert seit
    27.10.2006
    Ort
    Plauen
    Beiträge
    374
    Danke
    107
    Erhielt 13 Danke für 11 Beiträge

    Standard

    Ich hab einfach aus meinem Programmverzeichnis die Software ProSave gesucht und mir den Ort der EXE angeben lassen. Wenn ich das Programm starte wird auf ProSave geöffnet. Hängt vielleicht damit zusammen, dass ich flexible nutze oder vielleicht das ich das von der Premium-DVD installiert habe. Sorry für den kleinen Fauxpas
    Step7 V5.5 SP4 HF11
    TIA Portal V14
    WinCC flexible 2008 SP3
    WinCC 7.2 Update 10
    =======================

  6. #6
    Blut-Zwente ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.05.2010
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    "C:\Programme\Siemens\PROTOOL\Utility"
    und
    "C:\Programme\SIEMENS\Common\PTProSave\PTProSave.exe"

    gibt es bei mir nicht -.- also protool findet er bei mir sowieso nichts...

  7. #7
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.850
    Danke
    78
    Erhielt 800 Danke für 543 Beiträge

    Standard

    bei mir liegt die hier
    "C:\Program Files\Common Files\Siemens\PTProSave\PTProSave.exe"

    geh mal im startmenü auf die verknüpfung von prosave. rechte mausteaste eigenschaften. dann siehste wo die liegen sollte
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  8. #8
    Blut-Zwente ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.05.2010
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ) es läuft wieder ) danke

  9. #9
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard

    Und woran lag es jetzt? Eine schöne Rückmeldung wäre wünschenswert...
    Gruß
    190B

  10. #10
    Registriert seit
    01.09.2009
    Ort
    Nürnberg
    Beiträge
    28
    Danke
    0
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hat er doch gesagt, hat die Exe versehentlich verschoben.....

Ähnliche Themen

  1. Kleines Problem mit LAR1
    Von DjTommyB im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 31.08.2009, 10:19
  2. Kleines Problem
    Von ETim im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 03.08.2009, 10:13
  3. habe ein kleines problem
    Von sago im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 24.01.2009, 17:21
  4. kleines Problem mit Schieberegister
    Von Klaus.Ka im Forum Programmierstrategien
    Antworten: 10
    Letzter Beitrag: 31.08.2008, 16:49
  5. Problem Datensicherung ProSave
    Von P.Schmidt im Forum HMI
    Antworten: 6
    Letzter Beitrag: 03.01.2008, 13:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •