Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: CPU 926 in STP - USTACK meldet OB43

  1. #1
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo liebe Leute,

    ich habe hier ne Pessensteuerung mit einer CPU 926 (6ES5926-3SA12).
    Meine Kollegen berichten gelegentlich über einen Stop-Zustand mit USTACK Bausteinadresse OB43.
    Leider habe ich kein Handbuch der 926 und weiss leider nicht, was es mit dem besagten OB auf sich hat.

    Ich vermute fast den Schnittsellenrepeater and der CPU, der zwischen PG und OP switcht. Ist allerdings nur eine wage Vermutung.

    Hat jemand eine Idee, was OB43 macht?

    Danke, Thorsten
    Zitieren Zitieren Gelöst: CPU 926 in STP - USTACK meldet OB43  

  2. "Hi

    man sollte auch richtig "suchen"

    Das sind alte Handbücher vom AG150

    http://support.automation.siemens.co...50-&jumpto=650

    oder den Suchbegriff ->>> 21492529 eingeben unter suchen.

    Viel Spaß beim lesen "


  3. #2
    Registriert seit
    12.08.2005
    Beiträge
    192
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hier sind Handbücher und viel mehr

    viel Spaß

    http://support.automation.siemens.co...e&siteid=cseus

  4. #3
    Anonymous Gast

    Standard

    Da hab ich schon gesucht bevor ich geposted habe. Weit gefehlt!

  5. #4
    Registriert seit
    12.08.2005
    Beiträge
    192
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hi

    man sollte auch richtig "suchen"

    Das sind alte Handbücher vom AG150

    http://support.automation.siemens.co...50-&jumpto=650

    oder den Suchbegriff ->>> 21492529 eingeben unter suchen.

    Viel Spaß beim lesen

  6. #5
    Anonymous Gast

    Standard

    Danke für den Tipp! Erst laden, dann lesen - sind ja riesen Dokumente!

    Leider auch nix von OB43 zu lesen.... Vielleicht sollte ich mal meine Frau fragen, was das mit den OB's auf sich hat

    Für jede weitere Anregung wäre ich sehr dankbar.

    Gruß, Thorsten

  7. #6
    Registriert seit
    12.08.2005
    Beiträge
    192
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi ThorstenwillsWissen

    den OB43 hab ich auch nicht gefunden sonst mal an den Simatic Support einfach schreiben nur keine Hemmungen mache ich auch immer.

    Gruß

Ähnliche Themen

  1. S7 meldet Fehler in FUNKTIONIERENDEM Baustein
    Von DjTommyB im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 21.05.2010, 20:51
  2. USB Gerät meldet sich einfach ab
    Von sparx im Forum PC- und Netzwerktechnik
    Antworten: 1
    Letzter Beitrag: 18.12.2009, 12:13
  3. System Alert meldet sich
    Von plc_tippser im Forum Stammtisch
    Antworten: 7
    Letzter Beitrag: 06.09.2005, 11:44
  4. DVD Laufwerk meldet E/A Fehler
    Von edi im Forum PC- und Netzwerktechnik
    Antworten: 1
    Letzter Beitrag: 21.06.2005, 15:53
  5. SFC15 meldet falsche Laddr???
    Von plc_tippser im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 08.04.2005, 12:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •