Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Probleme mit Simatic Lizenzen

  1. #1
    Registriert seit
    27.11.2006
    Ort
    Ostschweiz
    Beiträge
    528
    Danke
    43
    Erhielt 86 Danke für 77 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich habe hier einen Rechner, der zeigt plötzlich keine installierte Lizenzen mehr an. Weder auf der HD, noch auf dem eingesteckten USB-Lizenzstick. Nur der Hinweis: "Auf diesem Laufwerk sind keine Lizenzen gespeichert". Die versteckten Verzeichnisse "AX NN FZ" mit den bekannten Inhalten sind vorhanden. Auf einem anderen Rechner werden die Lizenzen des Stick's schön angezeigt.

    Auf beiden Rechnern läuft ALM 5.0 SP1, auf dem problematischen Rechner wurde der ALM frisch installiert.

    Any ideas ?

    gruss, o.s.t.
    Geändert von o.s.t. (27.07.2011 um 11:59 Uhr)
    Zitieren Zitieren Probleme mit Simatic Lizenzen  

  2. #2
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    virenscanner?
    neustart?
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  3. #3
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.862
    Danke
    78
    Erhielt 805 Danke für 548 Beiträge

    Standard

    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  4. #4
    Avatar von o.s.t.
    o.s.t. ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.11.2006
    Ort
    Ostschweiz
    Beiträge
    528
    Danke
    43
    Erhielt 86 Danke für 77 Beiträge

    Standard

    Zitat Zitat von vierlagig Beitrag anzeigen
    virenscanner?
    TrendMicro OfficeScan auf beiden Kisten identisch

    Zitat Zitat von vierlagig Beitrag anzeigen
    neustart?
    schon x-mal, ohne dass sich was an der Situation geändert hat...

    gruss, o.s.t.

  5. #5
    Registriert seit
    20.06.2003
    Ort
    Sauerland.NRW.Deutschland
    Beiträge
    4.862
    Danke
    78
    Erhielt 805 Danke für 548 Beiträge

    Standard

    haste den ordner crypto mal gelöscht?
    .
    mfg Volker .......... .. alles wird gut ..

    =>Meine Homepage .. direkt zum Download

    Meine Definition von TIA: Total Inakzeptable Applikation

  6. #6
    Avatar von o.s.t.
    o.s.t. ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.11.2006
    Ort
    Ostschweiz
    Beiträge
    528
    Danke
    43
    Erhielt 86 Danke für 77 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    bin momentan dran gemäss Beitrag vom 22.7. aus folgendem Thread
    http://www.automation.siemens.com/WW...09&language=de

    Gebe hier dann ein Update...

    EDIT: Hat nun geklappt gemäss obigem Link, Beitrag #6
    Dank an alle, die hier versucht haben zu helfen

    gruss, o.s.t.
    Geändert von o.s.t. (27.07.2011 um 14:02 Uhr)

Ähnliche Themen

  1. Simatic lizenzen
    Von ralfsps im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 09.11.2010, 14:20
  2. Simatic S120 Probleme mit Motor
    Von onikos im Forum Antriebstechnik
    Antworten: 5
    Letzter Beitrag: 26.05.2010, 10:11
  3. Simatic PDM Probleme
    Von Lockenfrosch im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 08.02.2010, 16:24
  4. Probleme mit SIMATIC PDM Software (PA-Bus)
    Von kalle73 im Forum Feldbusse
    Antworten: 2
    Letzter Beitrag: 10.03.2009, 15:30
  5. Antworten: 9
    Letzter Beitrag: 01.04.2007, 16:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •