Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Am Ausgang kein Signal

  1. #11
    Fidibus ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    29.08.2010
    Beiträge
    15
    Danke
    14
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Larry Laffer Beitrag anzeigen
    Was war mit der Hardware-Konfiguration ?
    Die Adressen hatte ich schon umgestellt.

  2. #12
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    Zitat Zitat von Fidibus Beitrag anzeigen
    Die Adressen hatte ich schon umgestellt.
    ich verweise auf meinen beitrag (#7 o. #8 )
    spannungsversorgung herstellen und das ganze funktioniert!
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  3. #13
    Fidibus ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    29.08.2010
    Beiträge
    15
    Danke
    14
    Erhielt 0 Danke für 0 Beiträge

    Lächeln

    ich möchte mich nochmal bei allen herzlich für die vielen guten Tips bedanken.
    Die haben dann ja auch zum Erfolg geführt.
    Ich bin von falschen Voraussetzungen ausgegangen.
    Jetzt wo ich an 1L+(Eingang) und an 2L+(Ausgang) 24V angelegt habe und natürlich die Massen entsprechend läuft alles perfekt.

  4. #14
    Fidibus ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    29.08.2010
    Beiträge
    15
    Danke
    14
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Larry Laffer Beitrag anzeigen
    Was war mit der Hardware-Konfiguration ?
    Die Adressen hatte ich schon auf 0-2(Eingänge) und 0-1(Ausgänge) umgestellt.

Ähnliche Themen

  1. timer gibt kein signal weiter
    Von MarcusS81 im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 01.09.2008, 12:38
  2. Digitaler ausgang-- Low Signal
    Von hank12 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 14.05.2008, 12:41
  3. Antworten: 4
    Letzter Beitrag: 26.04.2007, 21:05
  4. Antworten: 4
    Letzter Beitrag: 23.02.2007, 20:19
  5. ENO-Ausgang oder eigener OK-Ausgang?
    Von MSP im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 02.11.2005, 19:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •